Signaler

Problème arrivée d'eau sur LV Siemens SE60T392EU [Résolu]

Posez votre question Tontonpef 1Messages postés samedi 9 septembre 2017Date d'inscription 9 septembre 2017 Dernière intervention - Dernière réponse le 12 sept. 2017 à 06:53 par stf_jpd87
Bonjour,
J'ai un problème de remplissage sur mon LV Siemens SE60T392EU.
Les filtres sont propres.
L'eau arrive dans le réservoir latéral. La pompe se mets mets en route par intermittence, mais pas d'eau dans le LV.
Par contre, si je mets de l'eau dedans avec une cruche ça fonctionne correctement.
Est ce que quelqu'un aurait une solution ?
Merci d'avance
Steph
Utile
+0
plus moins
Bonjour

Il faut vérifier et nettoyer le bloc N° 410 et le tuyau N° 414
Voir sur cette vue éclatée
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonjour
Je n'avais pas vu qu'il y avait une petite plaque à démonter sous la porte et en fait c'était juste le bout du tuyau qui était bouché par du calcaire ou des produits résiduels qui ont fait un bouchon
Merci pour la réponse
stf_jpd87 39875Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 21 septembre 2017 Dernière intervention - 12 sept. 2017 à 06:53
:o))
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !