Signaler

Radiateur noirot karisa 1000w [Résolu]

Posez votre question domusos 1Messages postés samedi 16 septembre 2017Date d'inscription 16 septembre 2017 Dernière intervention - Dernière réponse le 4 nov. 2017 à 07:04 par stf_jpd87
Bonjour,

Je possède un radiateur de marque Noirot modèle Karisa. Il y quelques semaines alors qu'aucun radiateur n'était en fonctionnement à la maison celui-ci s'est mis soudainement à clignoter avec le message 16.02. Depuis, je ne plus rien faire il ne veut rien savoir. on appui sur n'importe quel bouton l'affichage continue à clignoter avec ce message. J'ai mis hors tension pendant 24h mais rien y fait. Est ce quelqu'un a déjà rencontrer ce problème svp? Le pus ennuyant c'est que s'est la chambre du bébé...
Merci pour votre aide....
Utile
+0
plus moins
Bonsoir

Je suppose qu'avec ce radiateur vous avez une notice de programmation. Vérifier si vous n'avez une fonction pour bloquer les touches (verrouillage des touches)
je n'ai pas trouvé la notice sur internet.
Cordialement
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

La notice est là :http://www.sav.noirot.fr/file/notices_produit/karisa-notice-185.pdf
Copiez l'adresse et collez la dans la barre d'adresse du navigateur.

Cdt.


Aide-toi, et j'essayerai de t'aider... si je peux !
Donnez votre avis
Utile
+0
plus moins
Bonjour

Merci gt.55. Dans la recherche j'avais bien vu le lien mais pas approfondi
le PDF .
je t'ai d'ailleurs mis le lien directement.
Cordialement
gt.55 3367Messages postés lundi 9 mai 2016Date d'inscription 9 novembre 2017 Dernière intervention - 17 sept. 2017 à 11:42
Merci à toi...
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour
J'ai le même problème ce matin (16.02), sur la notice aucune indication sur ce problème et je n'arrive pas à le débloquer.
Si vous avez réussi, quelle est la marche à suivre ?
Merci
stf_jpd87 40834Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 9 novembre 2017 Dernière intervention - 3 nov. 2017 à 17:06
Bonjour

avez-vous utilisé le paragraphe N°6 du lien en bleu???
Répondre
78papi- 3 nov. 2017 à 17:24
J'ai appuyé pendant plus de 3 secondes les touches + et - et il ne se passe rien, toujours 16.02
Répondre
78papi- 3 nov. 2017 à 23:45
Le cadran numérique s'est débloqué( je l'ai constaté , mais pas immédiatement), j'ai une valeur de température affichée.
C'est ok , merci
Répondre
stf_jpd87 40834Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 9 novembre 2017 Dernière intervention - 4 nov. 2017 à 07:04
;o))
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !