Signaler

Fuite lave vaisselle Electrolux ASI 6233 [Résolu]

Posez votre question XD - Dernière réponse le 30 sept. 2017 à 13:41 par XD
Bonjour,
Sur mon lave vaisselle Electrolux ASI6233 qui s'arrêtait en panne "manque d'eau" après 3mn, j'ai repéré une fuite de la durite à 3 voies (127), à la jonction avec le bol de fond de cuve. L'eau s'accumule au fond du bac et déclenche le capteur de débordement, ce qui vidange la machine et cause une panne.
La durite avait glissé en arrière mais rien n'est cassé, je l'ai donc remise en place et replacé le collier-ressort (accès difficile sans tout démonter). Mais après avoir observé un cycle de fonctionnement machine ouverte, j'ai vu que la durite glissait de nouveau en arrière (vibrations, pression...).
Il y a selon moi un problème de conception, l'embout du bol est un peu court, lisse, non rainuré ou évasé au bord pour assurer que le collier reste bien coincé une fois serré.
Je ne peux pas laisser ça comme ça.
Si quelqu'un a une idée ?
Utile
+0
plus moins
Bonjour

deux solutions:
avec une toile émeri rayez sens rotation la buse et mettez un collier serflex à la place du collier ressort.
Cordialement
Donnez votre avis
Utile
+0
plus moins
Bonjour,
J'ai bien utilisé un collier serflex en inox pour contrôler le serrage de la durite, après avoir rayé l'embout plastique en tournant autour avec de la toile emeri très gros grain.
Pas facile d'accès si on ne veut pas tout démonter, et il faut de préférence un tournevis très long.
Après plusieurs cycles d'essai je ne vois plus de fuite et la durite reste en place.
C'est donc reparti !
Merci !
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !