Signaler

Problème seche linge Bosch logixx 10. ref WTB76550FF

Posez votre question Tonio3883 9Messages postés dimanche 10 septembre 2017Date d'inscription 2 octobre 2017 Dernière intervention - Dernière réponse le 2 oct. 2017 à 08:35 par Tonio3883
Bonjour,
Mon sèche linge ne tourne plus. La dernière fois qu'il a fonctionné, il s'est mis en erreur 01, a apparemment beaucoup chauffé (ça sentait le brulé). Depuis il ne démarre plus.
J'ai démonté l'arrière, réenclenché le klixon de la résistance qui avait déclenché, mais le moteur ne veut rien savoir. Le tambour ne tourne pas et il n'y a pas de ventilation.
Merci d'avance pour votre aide.
Utile
+0
plus moins
Bonjour

Les avez-vous contrôlés???
Dites-nous quels sont les voyants allumés??
https://pdf.sogedis.fr/BOSCH%20WTB76550FF%20WTB76550FF.05.pdf
Cordialement.
Tonio3883 9Messages postés dimanche 10 septembre 2017Date d'inscription 2 octobre 2017 Dernière intervention - 30 sept. 2017 à 22:01
Bonjour stf_jpd87

Les voyants sont normaux, je n'ai pas de message d'erreur. Mais le moteur ne tourne pas.
Répondre
Tonio3883 9Messages postés dimanche 10 septembre 2017Date d'inscription 2 octobre 2017 Dernière intervention - 1 oct. 2017 à 13:30
Il y a le condensateur antiparasites (pièce 102 de la vue éclatée). Pas trouvé d'autre condensateur.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour

Avez-vous constaté si il n'y a pas un condensateur à coté du moteur ??
Entendez-vous le moteur ronronner??
Cordialement.
Tonio3883 9Messages postés dimanche 10 septembre 2017Date d'inscription 2 octobre 2017 Dernière intervention - 1 oct. 2017 à 11:52
Bonjour,
Je n'ai pas repéré de condensateur (pour le démarrage du moteur je suppose).
Il n'y a aucun bruit de moteur. Uniquement deux "clics" lorsque j'appuie sur "départ". Je epense que ce sont ds relais qui basculent.
Comme le SL a chauffé, je me demande s'il n'y a pas un klixon qui a sauté du côté du moteur. Mais je n'en ai pas repéré non plus.
Répondre
stf_jpd87 40489Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 22 octobre 2017 Dernière intervention - 1 oct. 2017 à 18:47
Bonsoir

Je suis désolé je suis à court d'argument pas de plan électronique .
Combien de fils alimentent le moteur??
Répondre
Tonio3883 9Messages postés dimanche 10 septembre 2017Date d'inscription 2 octobre 2017 Dernière intervention - 2 oct. 2017 à 08:35
Il y a bien un klaxon relié au moteur. On le voit sur les schémas éclatés. Je vais le shunter pour voir ce que ça donne.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !