Signaler

Machine ne démarre pas son cycle après la vidange

Posez votre question ebnbhbsb 1Messages postés samedi 30 septembre 2017Date d'inscription 30 septembre 2017 Dernière intervention - Dernière réponse le 5 oct. 2017 à 07:13 par stf_jpd87
Bonjour,

J'ai une machine FAURE FWG5145.
Au démarrage elle se met en vidange mais ne démarre pas son cycle de remplissage d' eau comme si elle ne détectait pas que la cuve était vide ???
Quelqu'un a t'il déjà eu ce problème ????
Utile
+0
plus moins
Bonjour

Problème de pressostat vérifier si le tuyau N° 110 n'est pas bouché dans sa partie basse.
Voir sur cette vue éclatée
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Le tuyau n'est pas bouché
J'ai contrôlé si les tuyaux entre la cuve et la pompe était propre. C'est bon
Y a t'il un moyen de contrôler si le pressostat Fonctionne?
Y a t'il d'autres contrôles à faire ?

Merci pour votre aide
stf_jpd87 40160Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 6 octobre 2017 Dernière intervention - 5 oct. 2017 à 07:13
Bonjour

Il est fort probable que cela vienne du pressostat, vous ne pouvez pas le contrôler par soufflage , pressostat électronique.
Voir ce document page 42/71 . Donc soit lui soit la platine.
Voir sur cette notice
Cordialement.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !