Signaler

Problème de sèche linge

Posez votre question Stef - Dernière réponse le 13 oct. 2017 à 08:20 par Stef
Bonjour,
J'ai mon sèche linge laden AM3888 qui s'allume vert quand je le programme mais quand je le démarre il ne fonctionne pas merci d'avance pour vos réponses ☺
Utile
+0
plus moins
Bonjour

Je suppose que s'il ne part pas il doit y avoir des voyants qui clignotent??
pannes possibles sans plus de renseignement:
sécurité de la porte N° 633 0
klixons de chauffe en sécurité. sur N° 456 0
Courroie coupée N° 271 0
Voir sur cette vue éclatée
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonjour stf_jpd87
Tout d'abord merci pour votre réponse vous m'avez demander s'il y a des voyant qui clignotent et non dès que j'appuie sur départ le voyant vert reste figé ainsi que le voyant de séchage et analyse charge 6h
Donnez votre avis
Utile
+0
plus moins
Bonjour

Revoir votre notice, vous êtes en programme différé départ dans 6h.
Cordialement
Donnez votre avis
Utile
+0
plus moins
Bonjour
J'ai lu la notice et apparemment c'est du au panne de courant et c'est vrai que j'en ai eu quelques une ces 2 dernier mois mais le problème il explique pas comment je peux y remédier
Cordialement
Donnez votre avis
Utile
+0
plus moins
Faites cet essai:
a) tourner le sélecteur à 6h (vers le bas), b) appuyer 3 fois sur "start", c) tourner le sélecteur d'une position 'sens aiguille d'une montre montre", d) appuyer 3 fois sur "start". Le tout en moins de 10 secondes. Laden AM 3888
Donnez votre avis
Utile
+0
plus moins
J'ai fait ce que vous m'avez dit et rien ne marche
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Au niveau des voyants porte ouverte ou fermée est-ce la même chose.
Donnez votre avis
Utile
+0
plus moins
Non porte fermer les voyants vert reste allumée porte ouverte les voyants s'éteignent sauf le départ qui clignote
Donnez votre avis
Utile
+0
plus moins
Bonsoir

OK donc sécurité porte exclus
il faut maintenant voir si la courroie est en place, voire si le moteur ronronne, dans ce cas condensateur.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
La courroie est bien en place et pas de ronronnement au niveau du moteur
Donnez votre avis
Utile
+0
plus moins
Bonjour

Etes-vous sure que le bouton de mise en route marche??
Donnez votre avis
Utile
+0
plus moins
Je me suis posé la question aussi donc je ne sais pas lol j'appuie dessus il clignote plus en suite je ne sais pas s'il fait contacte ou pas
stf_jpd87 40476Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 22 octobre 2017 Dernière intervention - 11 oct. 2017 à 07:22
Vous savez donc ce qui vous attend, le démonter et le contrôler.
Répondre
Donnez votre avis
Utile
+0
plus moins
D'accord je doit tout démonter le derrière?
Donnez votre avis
Utile
+0
plus moins
Il faut accéder là où il est fixé; platine électronique 521 0.
Cordialement
Donnez votre avis
Utile
+0
plus moins
@ oh lala étant une femme lol je sais pas si je vais arrivée à faire ceci je vais essayer sinon ben tampis
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Hé!!!Vous n'êtes pas seule au monde faites vous aider.

Donnez votre avis
Utile
+0
plus moins
Bonjour

Oui je vais voir qui peut m'aider
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !