Signaler

Lave vaisselle beko pompe de cyclage tourne en continu

Posez votre question Acerola91 - Dernière réponse le 11 oct. 2017 à 18:15 par stf_jpd87
Bonjour à tous,
Je possède un lave vaisselle beko 12 couverts AAA d'un 1422.
Voilà quelques semaines mon lave vaisselle est tombé en panne, la pompe de cyclage ne tournai plus, après consultation des forum et inspection du lave vaisselle j'ai découvert que c'était le fil(jaune) d'alimentation de la pompe qui était coupé au niveau du bas de la porte et deux-trois autres qui commençaient à s'abîmer, j'ai donc réparer ceux-ci (pas à l'arrache mais avec des cosses thermoretractable pour l'étanchéité, en utilisant le bon diamètre pour chaques fil, en rallongeant les fils car ceux-ci étaient trop tendus et en le faisant fil par fil pour ne pas commettre d'erreur car il se trouve qu'il y en avaient plusieurs de même couleur(violet)).
Du coup la pompe re fonctionne correctement et le lave vaisselle effectue ces cycles de lavage correctement du début à la fin...et la vaisselle est niquel...
Seulement depuis cette réparation....bah oui sinon je ne serais pas là....la pompe de cyclage se met en route toute seule dès que j'appuie sur le bouton Marche/Arrêt du lave vaisselle ce qui normalement ne fait qu'allumer le voyant marche, et celle-ci fonctionne durant tout le lavage et continue de fonctionner même une fois le lavage terminé alors que le voyant "fin" est allumé, celle-ci se coupe uniquement lorsque j'appuie sur le bouton Marche/Arrêt afin de mettre hors tension le lave vaisselle....
Donc soit quelque chose d'autre dans le circuit électrique à lâché au moment où le fil s'est coupé et aurait pour effet de faire cela(relai,programmateur ou autre....) soit je me serais planter quelque part mais je ne vois pas où....
Voilà j'attends vos réponses, si c'est arrivé à quelqu'un ou si quelqu'un qui s'y connaît mieux en électroménager pourrait m'aider je vous en serais fort reconnaissant. Merci d'avance à tous.
Utile
+0
plus moins
bonjour,
il n'y a pas 36 solutions, soit vous avez un fils qui n'est pas à sa place soit le module électronique a souffert (voir du coté du relais de commande de la pompe de cyclage)
Donnez votre avis
Utile
+0
plus moins
Bonsoir

A mon avis c'est la rupteur du câble qui a dû fait masse et coller le relais si relais ou mettre le triac en court-circuit Si triac. Il faut resuivre le circuit de la platine.
beko 12 couverts AAA d'un 1422. N'est pas la référence de votre appareil
Cordialement

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !