Probleme essorage machine Bosh MAXX7 varioperfect

Celine - 11 oct. 2017 à 14:56 - Dernière réponse :  Celine
- 12 oct. 2017 à 14:10
Bonjour,

ma machine n'essore plus en fin de cycle de lavage.
Par contre si je lance un essorage seul, je n'ai aucun souci.

Auriez-vous une idée de l'origine du problème ?

Merci d'avance
Afficher la suite 

8 réponses

Répondre au sujet
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 11 oct. 2017 à 15:13
+1
Utile
bonjour,

est ce qu'elle vidange correctement ???
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_la sudiste
0
Utile
oui elle vidange sans problème.
Commenter la réponse de Celine
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 12 oct. 2017 à 09:14
0
Utile
verifiez les charbons moteur
Commenter la réponse de stf_la sudiste
0
Utile
4
bonjour

merci pour vos différents retours. J'avais vu le problème des charbons, mais est-ce qu'avec des charbons usés, ma machine peut quand même essorer quand je fais un cycle essorage directement ?
cordialment
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 12 oct. 2017 à 09:39
et bien cela dépend ... quand vous faites votre essorage seul, vous le faites avec le linge à l'intérieur ??? il peut aussi y avoir un mauvais contact de charbon (ils glissent moins dans leur logement) donc le mieux est de les sortir et de les verifier
Celine > stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 12 oct. 2017 à 09:42
oui oui je laisse le linge. En fait quand ma machine est terminée et n'a pas essoré, je relance directement un programme essorage seul et là ça essore ...
Je vais voir si j'arrive à démonter les charbons.
Merci des renseignements
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 12 oct. 2017 à 14:01
attendez avant .... est ce que vous etes sure que la pompe à bien vider l'eau ... car franchement j'ai un doute sur les charbons
oui l'eau est bien vidée, il n'y a pas de doute. J'ai également vérifié qu'il n'y avait rien qui pouvait bloquer au niveau de l'évacuation.
Commenter la réponse de Celine