Essorage cuve pleine

christ54840 1 Messages postés dimanche 15 octobre 2017Date d'inscription 15 octobre 2017 Dernière intervention - 15 oct. 2017 à 11:18 - Dernière réponse : stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention
- 30 oct. 2017 à 20:21
Bonjour, Sur mon lave linge Curtiss TL852V, au premier cycle de rinçage uniquement le lave linge essore alors que la cuve est pleine. pour les autre rinçage aucun pb.
merci pour votre réponse
Afficher la suite 

18 réponses

Répondre au sujet
Icare95 16482 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 janvier 2018 Dernière intervention - 15 oct. 2017 à 13:01
0
Utile
1
Bjr, déjà vérifiez votre vidange , pompe et filtre s il y a ?? le fait d essorer du linge avec la cuve pleine d eau ne vous a pas percuté ??
c'est justement mon Pb. Par contre en faisant un cycle sans linge, ça fonctionne parfaitement.
Commenter la réponse de Icare95
stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 16 oct. 2017 à 07:40
0
Utile
6
Bonjour

Certainement un problème de pressostat ou de son tuyau bouché. N° C 13 /14 ou problème de mémoire de la platine.
Voir sur cette vue éclatée
Houps, j'ai oublié de vous demander comment vider la mémoire de la platine. Doit-on laisser la machine débranchée pendant un certain temps ou il y a t-il une manip à faire?
Merci pour votre réponse.
stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 16 oct. 2017 à 08:45
Vous n'avez aucun accès sur la mémoire de la platine.
christ54840 > stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 26 oct. 2017 à 17:10
Bjr, mon Pb n'est pas resolu. par contre j'ai fait un lessive sans mettre de linge, uniquement avec , fonctionnement OK. je l'ai fait avec 4 chemises et 3 serviettes, fonctionnement OK. Mais en mettant un peu plus de linge le Pb apparaît. la cuve se vide bien, et au 1er ou 2e rinçage, après le vidage normalement il y a 4 essorrages, au 3e mon essorage est défectueux la machine bouge beaucoup.
Note les amortisseurs ont été remplacés.
stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 29 oct. 2017 à 18:25
Bonsoir

Avez-vous contrôlé si à chaque fois le cuve est vide???
christ54840 > stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 30 oct. 2017 à 15:42
Oui avant chaque essorage la cuve est vide.
Commenter la réponse de stf_jpd87
0
Utile
1
Bonsoir,

avez vous sur votre machine un capteur de poids du linge
Commenter la réponse de papy35
Papy35 7562 Messages postés lundi 15 octobre 2012Date d'inscription 22 janvier 2018 Dernière intervention - Modifié par Papy35 le 30/10/2017 à 17:28
0
Utile
2
Bonsoir,

vous avez une durite 2 corps en vidange regardez si vous n'avez pas deux pompes de vidange

https://photo.sogedis.fr/pieces/413.jpg

https://photo.sogedis.fr/pieces/413.jpg

Schéma machine

https://pieces-detachees.sogedis.fr/marque-CURTISS-reference-TL852V+Version+1+913100411.htm

confirmation vous avez 2 pompes en E10 et D16


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
erreur, j'ai bien qu'une pompe sur la machine.
de plus la vidange se fait bien mais j'i des problèmes à l'essorage voir plus haut
stf_la sudiste 18901 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 30 oct. 2017 à 18:09
Papy ...D16 c'est le corps de filtre tout simplement, ce n'est pas une pompe
Commenter la réponse de Papy35
0
Utile
Vous n'avez pas une pompe à mi cuve sur le côté du tambour et l'autre en bas.vous avez peut être raison mais dans le doute contrôlez.

celle du bas vérifiez les tuyaux en sortie un ou plusieurs

sur votre tableau de commande avez vous une touche ou bouton (cuve pleine) si oui désactivez le
Commenter la réponse de papy35
stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 30 oct. 2017 à 18:19
0
Utile
Bonsoir

J"ai un doute D16 est le corps et E10 la pompe.

J'ai lu et relu et je ne comprends toujours pas la panne: elle vidange ou elle vidange pas elle essore ou elle n'essore pas. si elle n'essore pas la cuve est pleine ou pas
Commenter la réponse de stf_jpd87
Icare95 16482 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 janvier 2018 Dernière intervention - Modifié par Icare95 le 30/10/2017 à 18:47
0
Utile
Re, "lave linge essore alors que la cuve est pleine" ceci ne se peut pas surtout que les "autres rinçages" se passent correctement ??!!
un essorage se déroule tjs en fin de lavage ou au moins a l avant dernier rincage .. je dirai donc diagnostique erroné..
E10 c est la pompe ; le reste n est que le filtre et /+ la chambre de compression .. on met rarement une pompe qui aspire et une deuxième qui pousse sauf pour les puits de pétrole !!


"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
stf_jpd87 42126 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 30 oct. 2017 à 20:21
0
Utile
Bonsoir

avez-vous contrôlé les charbons du moteur??
Commenter la réponse de stf_jpd87