Panne de lave vaisselle

darrycool89 1 Messages postés mercredi 18 octobre 2017Date d'inscription 18 octobre 2017 Dernière intervention - 18 oct. 2017 à 19:33 - Dernière réponse : stf_la sudiste 19053 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 février 2018 Dernière intervention
- 19 oct. 2017 à 08:49
Bonjour, je suis en panne de lave vaisselle .pas de notice ;je voudrais savoir la panne cela me dis d07 , j ai pas d eau qui arrive ?? DONC JE SUPPOSE L ELECTROVANNE QUI NE FONCTIONNE PLUS ??; .LAVE VAISSELLE MARQUE VEDETTE TYPE dWH REF ;Vlh1026 merci de votre response cordiale
email ;xxxxxxxxxxxxxx merci
Afficher la suite 

2 réponses

Répondre au sujet
stf_jpd87 42493 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 février 2018 Dernière intervention - 19 oct. 2017 à 07:21
0
Utile
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
Commenter la réponse de stf_jpd87
stf_la sudiste 19053 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 15 février 2018 Dernière intervention - 19 oct. 2017 à 08:49
0
Utile
bonjour,

alors pas la peine de donner votre mail sur le forum , il est supprimé automatiquement, ensuite évitez d'écrire en majuscules car de bon matin, cela agresse un peu ... et pour finir .... non ce n'est pas un problème d électrovanne mais un problème de fuite !!! donc faites ce que vous conseille mon collègue et si cela recommence et bien cherchez la fuite !!!
Commenter la réponse de stf_la sudiste