Signaler

Problème de pompe ????? [Résolu]

Posez votre question comar34 10Messages postés dimanche 22 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - Dernière réponse le 24 oct. 2017 à 07:41 par comar34
bonjour à tous,
Après avoir changé les charbons de ma machine, je pensais que les problèmes étaient réglés, hors ma machine ne veut pas repartir, et quand elle repars après un très long reset sur le bouton start (>) elle me fais un lavage très long mais dans tous les cas, elle ne vidange pas et ne fais pas de rinçages, je recommence l'opération de reset elle redémarre, tourne 2 / 3 fois est s'arrête complètement, mon épouse pense que c'est un problème de pompe, je n'en suis pas si sur !
help s'il vous plait :)
Utile
+0
plus moins
ah oui c'est une electrolux Energy Saver EWF 127210 W
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Pour moi non encore que rien ne vous empêche de l'ouvrir et la nettoyer ,regardez du côté de la tachymétrie vous venez de changer les charbons ok mais l'aimant sur l'axe moteur avez vous touché,ses deux fils sont ils bien connectés,est il fendu ou pas.
comar34 10Messages postés dimanche 22 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 22 oct. 2017 à 11:14
je vais regardé ce que vous me parlez, mais ayant mal rebranché la causse électrique la 1ère fois, j'ai bien fais attention au remontage suivant, merci de votre réponse papy ;)
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Vous dites avoir mal rebranché la cosse, quelle cosse???
j'ai comme une impression que votre platine a un problème.
Lavage très long, cela veut dire quoi ?? le processus et complet??
pas de vidange (suivre les conseils de papy35)
tourne 5 tours et s'arrête que disent les voyants???
Cordialement.
Donnez votre avis
Utile
+0
plus moins
bonsoir, oui je parlais de l'alimentation du moteur quand chez changé les charbons, quand je dis lavage très long, je veux dire que la machine s'est rempli normalement, a commencé le lavage mais celui ci ne s'arrêtait plus, il a du durer 1 bonne heure, puis plus rien, pas de rinçage ni de vidange, comme ci la vidange était obstruée par un corps étranger, je vais essayé de démonter le tuyau pour voir ça.
merci beaucoup stf....
Donnez votre avis
Utile
+0
plus moins
bonjour,

vous avez changé les charbons pour quelle panne ????????
comar34 10Messages postés dimanche 22 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 23 oct. 2017 à 15:32
Bonjour, lors de l'essorage, la machine faisait un bruit comme si il manquait des dents à des roulements en plastique, on m'a dit que c'était les charbons qui faisaient des étincelles et après démontage de ceux ci, il s'avère qu'ils étaient bien usés.
mais ce n'était apparemment pas le seul problème, HÉLAS !!!!
Répondre
stf_la sudiste 18371Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 10 novembre 2017 Dernière intervention - 23 oct. 2017 à 18:38
je n'ai jamais vu des charbons faire un tel bruit mais bon, si ils étaient usés cela pouvait aussi créer une panne ... donc controlez cette pompe de vidange
Répondre
comar34 10Messages postés dimanche 22 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 23 oct. 2017 à 20:13
il parait que quand les charbons sont usés, ils font des étincelles et c'est ce bruit que j'entendais ?????
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,
j'aimerai démonter la pompe pour voir si elle n'est pas bouchée ou son évacuation par le tuyau accordéon, mais comment y accéder facilement, puis je retourner la machine "doucement" pour démonter plus facilement ?
Donnez votre avis
Utile
+0
plus moins
Bonjour

Coucher la machine coté gauche délicatement et vérifier la pompe N° 145 ainsi que la boule N° 110
Voir sur cette vue éclatée
comar34 10Messages postés dimanche 22 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 23 oct. 2017 à 20:14
merci beaucoup pour cette vue éclatée de la machine, je la garde pour la prochaine panne :(
Répondre
Donnez votre avis
Utile
+0
plus moins
et bien ça y est, ÇA MARCHE !!! on m'a enfin aiguillé sur la bonne voie, quand j'ai expliqué que la machine faisait le remplissage normal le lavage est s'arrêtait avant la vidange, une personne m'a dit de regarder si la petite roue derrière le filtre n'était pas bloquée, et elle l'était, en regardant mieux j'ai vu une petite partie d'une pièce de 5 cts et avec un tournevis j'ai réussi à la sortir, et le dernier test fût le bon, merci à tous pour votre aide.
stf_jpd87 40907Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 12 novembre 2017 Dernière intervention - 24 oct. 2017 à 07:13
Bonjour

Si vous aviez expliqué comme vous venez de le faire le dysfonctionnement de votre appareil nous vous aurions dit de regarder la pompe de vidange en premier donc le filtre et l'hélice. Comme quoi à bonne explication le bon remède. Bon lavage et merci du retour.
Cordialement
Répondre
comar34 10Messages postés dimanche 22 octobre 2017Date d'inscription 24 octobre 2017 Dernière intervention - 24 oct. 2017 à 07:41
Désolé pour mes "mauvaises" explications :)
un grand merci à vous tous !
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !