Signaler

Sèche linge whirlpool azb9570

Posez votre question petitmario 2Messages postés dimanche 22 octobre 2017Date d'inscription 8 novembre 2017 Dernière intervention - Dernière réponse le 9 nov. 2017 à 07:09 par stf_jpd87
bonjour la communauté
suite a une panne où les voyants filtre et réservoir était au rouge j'ai effectué un reset du système mais au bout de 20 secondes les voyants repassent au rouge
quelqu'un a t'il eu le même problème
merci
Utile
+0
plus moins
Bonjour

Il faut ouvrir le coté droit du SL et déboucher la pompe N° 430 0 Voir sur cette vue éclatée et faire le reset.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonsoir,
vérifiez l'hélice de la pompe ,mais aussi les deux petits tuyaux entre pompe et réservoir sans oublier les contacteur gros comme un sucre sur l'arrière de la pompe
Donnez votre avis
Utile
+0
plus moins
merci pour ces information mais désolé mais pas efficace pour mon problème qui doit etre plus serieu
Donnez votre avis
Utile
+0
plus moins
Aidez vous du schéma pour ce qui suit

Les deux tuyaux entre réservoir et pompe 783.1 783.2:

le sifflet en 703.0

le groupe pompe en 430.0 et son mini contacteur

le fond du tiroir condenseur en 740.0

RESET

Sur Whirlpool ABZxxxx Message bac plein
mettez le selecteur sur 0,
appuyez 3 fois sur départ
mettez le selecteur sur la position inverse tout en bas ou il n'y a rien
appuyez 3 fois sur départ,
allez sur la position fraicheur
appuyez 3 fois sur départ
Raz des voyant (ils s'éteignent)

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
petitmario 2Messages postés dimanche 22 octobre 2017Date d'inscription 8 novembre 2017 Dernière intervention - 8 nov. 2017 à 19:36
tout contrôlé pas d'effet
Répondre
stf_jpd87 40834Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 9 novembre 2017 Dernière intervention - 9 nov. 2017 à 07:09
Bonjour

Vous dites avoir vérifié la pompe de relevage, avez-vous vérifié si elle pompe bien l'eau du condenseur vers le haut???? 98% de ce code erreur vient de là.
Cordialement.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !