Problème groupe de sécurité sur C.E. électrique [Résolu]

magalac06 2 Messages postés samedi 28 octobre 2017Date d'inscription 28 octobre 2017 Dernière intervention - 28 oct. 2017 à 11:23 - Dernière réponse :  magalac06
- 2 nov. 2017 à 10:07
Bonjour,
sur un chauffe-eau électrique genre atlantic de 200L., le groupe de sécurité se met à "goutter" léger
ya t'il un moyen de l'en empêcher, c'est moins pour éviter de perdre inutilement de l'eau que pour un fonctionnement correct de cet appareil
je précise qu'un ballon type flexon est couplé avec le c. e. et que le groupe sécurité a été changé, récemment
merci de vos clartés
cordialemement
al avenan
Afficher la suite 

9 réponses

Répondre au sujet
lekabilien 10905 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 3 janvier 2018 Dernière intervention - 28 oct. 2017 à 11:58
0
Utile
Bonjour
Une petite perte pendant la chauffe est normale, elle doit s'arrêter après, une fois que la pression ait baissée.
Si ça fuit en continue sans que ça arrête, vérifiez la pression a un robinet si c'est possible pour voir si pas de surpression sur le réseau, défection du réducteur s'il y en a un, et dernier lieu changer le groupe de sécurité si tout le reste va bien.
Commenter la réponse de lekabilien
magalac06 2 Messages postés samedi 28 octobre 2017Date d'inscription 28 octobre 2017 Dernière intervention - 28 oct. 2017 à 12:46
0
Utile
bonjour et merci de votre réponse si rapide
les solutions que vous évoquez sont de celles que j'ai déjà abordées, en dehors de la pression de service que je dois pouvoir mesurer sur le déten deur dans la niche à compteur
il est vrai que le goutte à goutte passe, avant période de chauffe, à carrément un léger filet d'eau et j'ai beau manoeuvrer de robinet de soupape, peu d'effet !
merci encore et bonne journée
cordialement
magalac06
Commenter la réponse de magalac06
lekabilien 10905 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 3 janvier 2018 Dernière intervention - 28 oct. 2017 à 13:09
0
Utile
Alors contrôlez la pression après ce réducteur pour être sur qu'il joue toujours sont rôle, il faut un appareil pour cela, sinon changez ce groupe de sécurité et espérer que le réducteur n'est pas en cause
Commenter la réponse de lekabilien
Daniel 26 9040 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 2 janvier 2018 Dernière intervention - 28 oct. 2017 à 15:05
docchaudiere 1997 Messages postés dimanche 19 octobre 2014Date d'inscription 3 janvier 2018 Dernière intervention - 30 oct. 2017 à 19:16
Bonsoir, vérifiez la pression du vase d'expansion sanitaire
Daniel 26 9040 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 2 janvier 2018 Dernière intervention > docchaudiere 1997 Messages postés dimanche 19 octobre 2014Date d'inscription 3 janvier 2018 Dernière intervention - 30 oct. 2017 à 19:34
Bonsoir docchaudiere,
Je n'est pas vu qu'il s'y trouvait ce genre d'accessoire !!
docchaudiere 1997 Messages postés dimanche 19 octobre 2014Date d'inscription 3 janvier 2018 Dernière intervention > Daniel 26 9040 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 2 janvier 2018 Dernière intervention - 31 oct. 2017 à 17:14
Si je crois :

"je précise qu'un ballon type flexon est couplé avec le c. e. "
Commenter la réponse de Daniel 26
stf_jpd87 41806 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 3 janvier 2018 Dernière intervention - 1 nov. 2017 à 07:03
0
Utile
Bonjour

Il ne peut y avoir que trois problèmes:
le ballon flexon, membrane percée
réducteur de pression en entrée de réseau HS
groupe de sécurité HS ou tartre sur le clapet.
Je commencerais par vérifier la pression du réseau environ 3/4 bars
Cordialement
Commenter la réponse de stf_jpd87
0
Utile
bonjour
je vous remercie de votre intervention, mais j'ai résolu le problème ;en actionnant le clapet de sécurité - arrivée d'E.F. fermée -
cordialement
Commenter la réponse de magalac06