Signaler

Lave saisselle continental edison celv126fsa. [Résolu]

Posez votre question charlybigood63 3Messages postés mardi 31 octobre 2017Date d'inscription 31 octobre 2017 Dernière intervention - Dernière réponse le 31 oct. 2017 à 16:44 par charlybigood63
Bonjour, il est tomber en panne ce samedi .on la charger , mis en route, quand on est revenue tous est éteint ,est il rester de l'eau au font. je l'ai vidanger et vérifier s'il y avait un corps étranger dans la pompe aucun .il ne s'allume plus ? pouvez vous m'aider .
Utile
+1
plus moins
bonjour,
si il ne s'allume plus, voir du coté du module électronique
charlybigood63 3Messages postés mardi 31 octobre 2017Date d'inscription 31 octobre 2017 Dernière intervention - 31 oct. 2017 à 16:43
merci pour votre aide je me mais a la recherche de la panne .
Répondre
Donnez votre avis
Utile
+1
plus moins
Bonjour

Commencer par vérifier si le 220V est présent sur la prise murale
ensuite si le 220V traverse l'antiparasite.
En dernier recours comme le dit ma collègue, la platine, composants défectueux
circuit intégré, condensateur, voir résistance brulée.
Cordialement.
charlybigood63 3Messages postés mardi 31 octobre 2017Date d'inscription 31 octobre 2017 Dernière intervention - 31 oct. 2017 à 16:44
merci a vous aussi .je me mais en recherche .
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !