Signaler

Panne sur une marmite pro delrue

Posez votre question dom - Dernière réponse le 13 nov. 2017 à 08:52 par stf_la sudiste
Bonjour,
panne su une marmite pro delrue 250l
elle était gaz butane je l'ai passe au gaz naturel après avoir changer de gicleur
j'ai régler la flamme plus forte de la veilleuse
j'ai jouer avec le débit aire au niveau ou j'ai changer le gicleur
la veilleuse fonctionne
mais quand je veut allumer les 3 rampes
en tourment le robinet et tourner le thermostat qui va jusqu'à 200°
le gaz pas au niveau du nouveau gicleur
mais il ne s'allume pas
RIEN
pouvez vous m'éclairer
merci d'avance
je doit m'en servir mardi
j'attends de vos nouvelles
merci
Utile
+0
plus moins
Bonsoir

Matériel professionnel DONC PAS DE DOCUMENT

Que veut dire cette phrase???
le gaz pas au niveau du nouveau gicleur
mais il ne s'allume pas ???

Donnez votre avis
Utile
+0
plus moins
Report de message

Merci de cliquer sur répondre et non sur" créer un nouveau message"

Réponse de:domfjr - 12 nov. 2017 à 04:34
Bonjour,
je voulais dire le gaz passe par le nouveau gicleur(gaz naturel)
je le sens
je l'entend
la tige (sonde) fixer sur la veilleuse du thermocouple est rouge
normal
j'ai essayer d'allumer les rampes directement
rien
que me conseillez vous
merci pour votre reponse
dom
Donnez votre avis
Utile
+0
plus moins
Report de message

Merci de cliquer sur répondre et non sur" créer un nouveau message"

Réponse de:domfjr 12 nov. 2017 à 04:46
bonjour
reponse
(ne l'allume pas)
ne d'éclanche pas
j'ai régler (agrandi) la flamme de la veilleuse
rien
merci
Donnez votre avis
Utile
+0
plus moins
Bonjour

Si en maintenant le bouton du gaz et en présentant une flamme, est-ce que le bruleur s'allume ???
Donnez votre avis
Utile
+0
plus moins
bonjour
la veilleuse fonctionne bien
mais quand je tourne le bouton
pour mettre plein gaz ou ralenti
rien ce fait
j'ai une molette thermostat
de 0 a 200°
je la tourne
et rien
j'ai présenter une flamme directe sur les rampes
rien
stf_jpd87 40924Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 13 novembre 2017 Dernière intervention - 12 nov. 2017 à 17:15
Bonsoir

Vous êtes sûr que c'est du gaz qui sort.???
Répondre
Donnez votre avis
Utile
+0
plus moins
bonsoir
oui du gaz certain
j'ai mis une flamme de briquet au bout du gicleur ça s'enflamme
en chalumeau
Donnez votre avis
Utile
+0
plus moins
Bonjour

Pour moi vous avez touché au réglage du débit d'air après le gicleur, donc déréglé le mélange. Il faut revoir ce réglage et voir si l'intérieur de la rampe est propre.
Donnez votre avis
Utile
+0
plus moins
bonjour,
alors en principe ces appareils ne fonctionnent pas en gaz de ville mais toujours en gaz bouteille, donc voir si cela ne serait pas simplement le problème !!!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !