Seche linge ne s'allume pas [Résolu]

Cyrinho 3 Messages postés lundi 13 novembre 2017Date d'inscription 13 novembre 2017 Dernière intervention - 13 nov. 2017 à 01:46 - Dernière réponse : stf_jpd87 41681 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 décembre 2017 Dernière intervention
- 13 nov. 2017 à 18:54
Bonjour.
Moi aussi il met arriver la meme chose il ne s'allume plus penser vous que c'est pareil ou pas j'ai un seche linge saba slee14
Afficher la suite 

5 réponses

Répondre au sujet
stf_jpd87 41681 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 décembre 2017 Dernière intervention - 13 nov. 2017 à 06:34
0
Utile
4
Bonjour

Vérification à effectuer:
si 220v sur prise murale,
si 220v sur antiparasite à la suite du cordon,
si 220v présent sur la platine électronique.
Ensuite nous aviserons.
Cordialement.
Cyrinho 3 Messages postés lundi 13 novembre 2017Date d'inscription 13 novembre 2017 Dernière intervention - 13 nov. 2017 à 11:25
Bonjour merci de m'avoir repondu
J'ai bien du courant.
Je n'es pas anti parasite, a moin que je ne la vois pas.
Je vous envoie une photo taleur de tout cela merci
Cyrinho 3 Messages postés lundi 13 novembre 2017Date d'inscription 13 novembre 2017 Dernière intervention - 13 nov. 2017 à 13:19
bonjour c'est bon il remarche il cetait mis en securiter car multiprise a griller merci encor
stf_jpd87 41681 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 décembre 2017 Dernière intervention - 13 nov. 2017 à 18:54
Bonsoir

Heureux pour vous pour avoir trouvé la panne.
Déjà ne pas utiliser une prise multiple pour un sèche linge.
Je confirme pour ce modèle pas d'antiparasite.
Cordialement.
Commenter la réponse de stf_jpd87