Signaler

Pompe piscine

Posez votre question sirrocobateau 9Messages postés mardi 14 novembre 2017Date d'inscription 17 novembre 2017 Dernière intervention - Dernière réponse le 17 nov. 2017 à 19:01 par labricole47
Bonjour,
je voudrais remplacer les roulements de ma pompe de [ piscine] Magiline mais je n'arrive pas à désaccoupler les 2 parties de la pompe.
Avez-vous déjà résolu ce problème ?
Merci pour vos réponses.
Cordialement
Sirrocobateau
Utile
+0
plus moins
bonjour
une photo du malade serait bienvenue
cdt
Donnez votre avis
Utile
+0
plus moins
Bonjour

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)
-Déposer une photo en direct sur le message.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".
-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône en forme de" montagne"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Message sans texte ne passe pas
-Vous validez le message.
Donnez votre avis
Utile
+0
plus moins
Report de message

Merci de cliquer sur répondre et non sur" créer un nouveau message"

Réponse de:sirrocobateau

Bonjour et merci d'avoir répondu.
J'espère que les photos se sont bien enregistrées.
J'ai enlevé toutes les vis visibles et les 2 parties ne se déboitent quand même pas.
Alors !!!
Espérons que ces photos vous permettront de m'éclairer d'avantage.
Très cordialement
Donnez votre avis
Utile
+0
plus moins
Bonjour

C'est l'assemblage des carters sur les roulements qui fait que les carters restent en place, il faut avec un maillet taper dans la direction des flèches en alternant tout le tour .

Cordialement.
sirrocobateau 9Messages postés mardi 14 novembre 2017Date d'inscription 17 novembre 2017 Dernière intervention - 15 nov. 2017 à 09:51
Rapidité, efficacité.
Bravo et merci. Je vais de ce pas essayer cette méthode et je vous tiendrai au courant du résultat.
Cordialement
Répondre
stf_jpd87 41069Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 19 novembre 2017 Dernière intervention - 15 nov. 2017 à 10:00
Nota: une fois le carter décollé, si vous tapez d'un coté il faut faire contre choc à l'opposé en calant l'ouverture faite avec un tournevis.
Répondre
Daniel 26 8894Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 18 novembre 2017 Dernière intervention - 15 nov. 2017 à 10:20
Bonjour,


Si notre internaute peut se procurer ceci, c'est encore mieux.
Répondre
Donnez votre avis
Utile
+0
plus moins
bonsoir
un petit doute concernant les tiges d'assemblage ;sur le coté ;ne maintiendrais t'elles pas la flasque ?

stf_jpd87 41069Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 19 novembre 2017 Dernière intervention - 15 nov. 2017 à 19:03
Bonsoir Labricole

je pense que ce que tu prends pour des vis sont des nervures moteur.
Sous réserve.
Répondre
labricole47 9964Messages postés samedi 14 décembre 2013Date d'inscription ModérateurStatut 19 novembre 2017 Dernière intervention - 15 nov. 2017 à 19:09
possible ;modèle inconnu pour moi
Répondre
Daniel 26 8894Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 18 novembre 2017 Dernière intervention - 15 nov. 2017 à 20:11
Bonsoir,
Il se trouve des topic où le problème est mis en "résolu":
http://bricolage.linternaute.com/forum/affich-120872844-demontage-electropompe-fx-magiline
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir,
Non, il n'y a pas de vis d'assemblage, ce sont bien des nervures.
J'ai réussi cependant a désaccoupler le boîtier selon la méthode de stf-ipd87,et sortir le moteur:mais problème, les roulements se trouvent dans le moteur qui a l'air serti dans un bloc cylindrique.
Je joindrai une photo demain.
En attendant merci pour tous vos conseils. Espérons que j'en viendrai à bout
Cordialement
labricole47 9964Messages postés samedi 14 décembre 2013Date d'inscription ModérateurStatut 19 novembre 2017 Dernière intervention - 15 nov. 2017 à 23:10
regardez le lien de Daniel ; post que j'avais oublié


http://bricolage.linternaute.com/forum/affich-120872844-demontage-electropompe-fx-magiline
Répondre
sirrocobateau 9Messages postés mardi 14 novembre 2017Date d'inscription 17 novembre 2017 Dernière intervention - 16 nov. 2017 à 09:08
Bonjour et merci encore.
Cependant lorsque je clique sur le lien je ne vois pas de Daniel apparaître mais un Montilien en fin de page avec le même problème ; un bloc moteur hermétique !
Est-ce que je m'y prends bien ?
A bientôt et merci.
Cdlt
Répondre
Daniel 26 8894Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 18 novembre 2017 Dernière intervention - 16 nov. 2017 à 11:41
Bonjour,
Il s'agit d'un topic dont son auteur :Thomas2660 est peut-être de mon coin ?
Vous-vous y prenez bien, c'est les images postées qui peuvent aider .

Alors que là, aucune suite !!!
http://bricolage.linternaute.com/forum/affich-120920239-electropompe-fx-magiline
Répondre
sirrocobateau 9Messages postés mardi 14 novembre 2017Date d'inscription 17 novembre 2017 Dernière intervention - 17 nov. 2017 à 14:04
Bonjour Daniel 26
J'ai rajouté 3 photos montrant le bloc moteur.
Peut-être m'y suis-je mal pris car je n'ai plus de message.
Merci de me répondre.
Cordialement
Répondre
Donnez votre avis
Utile
+0
plus moins

Bonjour Daniel 26
Message reçu : j'espère que ces 3 photos supplémentaires vous permettront de résoudre mon problème.
Cdlt
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Vos trois photos sont bien apparentes .
Une question: l'axe tourne t-il par rapport à l'enveloppe??
Donnez votre avis
Utile
+0
plus moins
Bonsoir,
Oui, l'axe tourne bien dans l'enveloppe, mais on entend bien le bruit des roulements qui ont du prendre un peu de jeu .
stf_jpd87 41069Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 19 novembre 2017 Dernière intervention - 17 nov. 2017 à 18:20
Le tour noir en en caoutchouc?? L'avez-vous enlevé.
Répondre
Donnez votre avis
Utile
+0
plus moins
bon ben ....je sais pas......
a tout hasard je tape sur l'axe pour faire sortir le rotor par l'autre coté et décoller les flasques au cas ou ils sont juste emboîtés
sans conviction
Donnez votre avis
Utile
+0
plus moins
Non, enfin j'ai essayé mais quand je tape dans la gorge avec un petit fer plat, le bord se fend et rien ne bouge.
labricole47 9964Messages postés samedi 14 décembre 2013Date d'inscription ModérateurStatut 19 novembre 2017 Dernière intervention - 17 nov. 2017 à 18:35
non
cale en bois sur le bout de l'axe pour protéger le filetage ,petits coup de marteau sur la cale pour rentrer le rotor ..pour décoller les flasques ...seulement une idée
attention aux fils ils sont collés pour l’étanchéité donc il vont tirer sur le bobinage si la flasque sort
Répondre
sirrocobateau 9Messages postés mardi 14 novembre 2017Date d'inscription 17 novembre 2017 Dernière intervention - 17 nov. 2017 à 18:53
Oui, je vais essayer et vous tiendrai au courant.
En attendant, merci en tout cas à tous.
Cdlt
Répondre
Donnez votre avis
Utile
+0
plus moins
c'est un moteur refroidit par eau donc les flasques doivent être étanches ...silicone , joint torique ;ou colle ? d'ou la difficulté
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !