Lave vaisselle brand erreur D07

criscorsaire 1 Messages postés dimanche 19 novembre 2017Date d'inscription 19 novembre 2017 Dernière intervention - 19 nov. 2017 à 14:39 - Dernière réponse : stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 19 nov. 2017 à 18:36
Bonjour, mon lave vaisselle brand affiche "D07". je le penche en arriéré il se vide , environs 1 litre d'eau et puis ça marche de nouveau, mais 2 à 3 lavages plus tard ça recommence. je refais la même procédure et ainsi de suite. je pense bien qu'il y a une fuite , mais où? si quelqu'un a une idée !!! merci
Afficher la suite 
1Messages postés dimanche 19 novembre 2017Date d'inscription 19 novembre 2017 Dernière intervention

3 réponses

Répondre au sujet
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 19 nov. 2017 à 18:12
0
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci

Avec la vue éclatée qui vous sera fournie dès réception de la référence vous rechercherez la fuite en démontant les carters droit et gauche
La modération.
Cordialement.
Commenter la réponse de stf_jpd87
criscorsaire - 19 nov. 2017 à 18:30
0
Utile
La marque est le modèle de mon lave vaisselle est:
Brandit VH610XE1
Commenter la réponse de criscorsaire
stf_jpd87 41490 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 19 nov. 2017 à 18:36
0
Utile
Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87