Seche LG rh9051wh

mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention - 22 nov. 2017 à 18:11 - Dernière réponse : mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention
- 27 nov. 2017 à 09:01
Bonjour, mon sèche linge LG rh9051 wh à un problème,il s'allume correctement,la sélection du programme se fait normalement,mais au moment de lancer un cycle une alarme retentit et un petit icone apparait et le sèche linge ne démarre pas,sur la notice ce petit icone veut dire que le filtre est pas en place,mon filtre est propre et il est bien en place,merci de me répondre si vous avez des solutions,une bonne soirée à tous!!!!
Afficher la suite 

18 réponses

Répondre au sujet
stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 22 nov. 2017 à 18:42
0
Utile
Bonsoir,

donc voir la pompe de relevage
Commenter la réponse de stf_la sudiste
stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 22 nov. 2017 à 18:44
0
Utile
1
Bonsoir

Je suppose que cette panne est arrivée suite à un démontage de filtre.???
Attention vous avez une pompe à chaleur donc voir si ce ne serait pas le filtre du ventilateur arrière??? N° C 147 Voir sur cette VUE ÉCLATÉE ??
Cordialement.



mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention - 22 nov. 2017 à 19:55
Bonsoir,non je n'ai jamais démonté ce filtre,c'est arrivé comme ca...mais je vais quand meme vérifier,merci
Commenter la réponse de stf_jpd87
Papy35 7536 Messages postés lundi 15 octobre 2012Date d'inscription 15 décembre 2017 Dernière intervention - 22 nov. 2017 à 18:45
0
Utile
2
Bonsoir,

votre sèche linge c'est un avec pompe à chaleur,d'après la référence .
Le filtre dont vous parlez est bien celui situé en façade à l'ouverture de la porte celle-ci est elle verrouillée au départ si=non sécurité porte.
Les conduits ou gaines sont ils propres,la ventilation fonctionne t elle .
La pompe fonctionne t elle ,avez vous la sensation de chaud
Avez vous un autre message que le petit triangle
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention - 22 nov. 2017 à 20:10
Bonsoir il n' y a aucun autre code erreur,La sécurité porte ne verrouille pas la porte sur ce modèle,mais le détecteur fermeture porte fonctionne ,merci à vous!!!
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention - 22 nov. 2017 à 20:52
les conduits de gaines sont propre,aucune ventilation quand je lance le cycle rien ne se passe,j'ai toute suite l'alarme manque filtre
Commenter la réponse de Papy35
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention - 22 nov. 2017 à 19:52
0
Utile
4
Bonsoir,oui c'est bien le filtre qui a derrière le hublot,rien ne se mets en route car il est équipé d'un détecteur présence filtre,c'est écrit sur la facade ,mais je sais pas ou il est ,le seche linge ne détecte pas de filtre,sinon j'ai tout démonté l'arrière et c'est tout neuf pas de poussière malgré ses 4 ans,merci à vous
stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 23 nov. 2017 à 06:52
Bonjour

Je ne vois que deux solutions:
soit vous avez un capteur magnétique, ce qui voudrait dire que vous avez perdu l'aimant sur le filtre
Soit vous avez un contact normal sur le montant de la machine , votre filtre ne fait pas contact avec lui. Vous ne pourrez le voir qu'en démontant la façade.
La vue éclatée ne donne pas l'emplacement du contact ni la vue de la façade.???
>Cordialement.
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention > stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 23 nov. 2017 à 16:33
Bonjour,je vais vérifier,merci,voici le lien pour le shéma du sèche linge,bonne journée
http://linternaute.digidip.net/visit?url=https%3A%2F%2Fpdf.sogedis.fr%2FLG%2520RH9051WH.pdf
stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 23 nov. 2017 à 17:21
Hum!! cliquez sur "vue éclatée" message N° "2" vous verrez la même chose LOL
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention > stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 23 nov. 2017 à 17:48
oui désolé lol
Commenter la réponse de mess73
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention - 24 nov. 2017 à 19:58
stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 25 nov. 2017 à 07:49
Bonjour

J'avais lu cette notice et effectivement je n'avais rien trouvé comme explication.
Donc il n'y a qu'un démontage qui pourra dire ce qui se passe.
Cordialement.
Commenter la réponse de mess73
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention - Modifié par mess73 le 26/11/2017 à 10:06
0
Utile
4
Bonjour,j'ai tout démonté et j'ai pas vu de détecteur de filtre,sur la face avant il y a juste la sonde que j'ai entouré ,je pense que c'est la sonde qui controle l'humidité du linge pour un arret automatique
cordialement,voici le lien des 3 photos
http://zupimages.net/viewer.php?id=17%2F47%2Fyesl.jpg
http://zupimages.net/viewer.php?id=17%2F47%2F8pi8.jpg
http://zupimages.net/viewer.php?id=17%2F47%2F7v79.jpg
stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 26 nov. 2017 à 10:27
Bonjour

C'est une sonde de température. donc rien à voir.
Dans le bas vous n'auriez pas un évaporateur avec accès par une porte pour l'entretien??
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention > stf_jpd87 41581 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 26 nov. 2017 à 10:38
Bonjour ,non pas de porte pour l'entretien c'est fait automatiquement avec de l'eau,la détection du filtre se fait peut etre par pression avec la soufflerie,je vais regarder
cordialement,
stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 27 nov. 2017 à 08:21
je vous ai conseillé de regarder la pompe vous l'avez fait ???????????
mess73 11 Messages postés mercredi 22 novembre 2017Date d'inscription 27 novembre 2017 Dernière intervention > stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 27 nov. 2017 à 09:01
Bonjour,oui je l'ai démonté il y a rien du tout dedans c'est tout propre,par contre je sais pas comment faire pour la tester,il y a 2 cosses bleu dessus
cordialement,
Commenter la réponse de mess73