Sèche-linge whirpool modèle AZB 8210

labeille47 5 Messages postés jeudi 23 novembre 2017Date d'inscription 23 novembre 2017 Dernière intervention - 23 nov. 2017 à 17:33 - Dernière réponse : stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention
- 24 nov. 2017 à 06:36
Bonjour,

les 3 voyants de mon sèche linge sont au rouge
1) nettoyer le filtre
2) vider le réservoir
3) nettoyer le condenseur

J'ai tout nettoyer et malheureusement les voyants sont toujours là.
Je ne sais que faire .

Merci de m'aider.
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 23 nov. 2017 à 17:56
0
Utile
Bonsoir

Avez-vous trouvé de l'eau dans le réservoir???
Commenter la réponse de stf_jpd87
labeille47 5 Messages postés jeudi 23 novembre 2017Date d'inscription 23 novembre 2017 Dernière intervention - 23 nov. 2017 à 19:02
0
Utile
Bonsoir,

Merci pour votre réponse , non il n'y a pas d'eau dans le réservoir , tous les filtres sont propres .

Est-ce que cela n'est pas un problème électrique?

Merci pour la réponse.
Commenter la réponse de labeille47
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 24 nov. 2017 à 06:36
0
Utile
Bonjour

Vous démontez le coté droit et vous nettoyez la pompe N° 430 0, bloquée par la bourre.
Voir sur cette VUE ÉCLATÉE
Cordialement.


Commenter la réponse de stf_jpd87