Chauffage fioul deville

ness - 25 nov. 2017 à 15:00 - Dernière réponse : Icare95 16322 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 décembre 2017 Dernière intervention
- 25 nov. 2017 à 18:19
Chauffage et climatisation Posez votre question Signaler Répondre au sujet
Bonjour,
J'ai un cas d'école, un vrai casse tete... Ma chaudière fioul fonctionne très bien pour le sanitaire. J'ai de l'eau chaude à volonté.
Mais pour le chauffage... rien du tout. Le bruleur ne se met même pas en marche et ne se met même pas en sécurité. ni avec le thermostat d'ambiance ni en manuel.
On a beau chercher on ne voit pas l'origine de la panne.

Une idée s'il vous plait? la neige arrive!!!

Merci d'avance pour votre aide sincère!
Afficher la suite 

8 réponses

Répondre au sujet
Icare95 16322 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 décembre 2017 Dernière intervention - Modifié par Icare95 le 25/11/2017 à 16:39
0
Utile
Bjr, on suppose que vous n avez qu un seul bruleur ?? donc va falloir se pencher sur le circuit électrique et ses composants ??
la pression doit etre =< 1 Bar
"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
Daniel 26 8991 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 25 nov. 2017 à 16:19
0
Utile
Bonjour,
Quelle est la pression dans votre circuit de chauffage ? Le circulateur fonctionne ?
Cdlt,
Commenter la réponse de Daniel 26
nespert 6 Messages postés samedi 25 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention - 25 nov. 2017 à 16:42
0
Utile
bonjour,
Merci pour votre attention.

Oui le circulateur fonctionne. D'ailleurs, quand la partie sanitaire tourne, il envoie un peu d'eau chaude dans les radiateurs... mais juste un peu.. La pression est bonne.
Commenter la réponse de nespert
nespert 6 Messages postés samedi 25 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention - 25 nov. 2017 à 16:45
0
Utile
2
Bjr Icare95
il n'y a qu'un seul bruleur en effet. Je pense en effet au circuit électrique.. mais tout semble fonctionner sauf le chauffage.
Daniel 26 8991 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 25 nov. 2017 à 17:09
Qu'entendez-vous par pression bonne ? Le manomètre vous indique une variation de pression si vous purgez un radiateur ou si vous rajoutez de l'eau ? Disposez-vous d'une vanne trois voies ?
nespert 6 Messages postés samedi 25 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention > Daniel 26 8991 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 25 nov. 2017 à 17:41
la pression est constante à 1,5 depuis toujours. Non je n'ai pas de vanne 3 voies pas à ma connaissance. Un technicien est passé, il pense à la carte électronique. Je suis pas sûr car plusieurs jours après, elle a fonctionné 1/2 heures et plus rien...
Bizarre non?
Commenter la réponse de nespert
docchaudiere 1983 Messages postés dimanche 19 octobre 2014Date d'inscription 13 décembre 2017 Dernière intervention - 25 nov. 2017 à 17:23
0
Utile
Bonsoir, shuntez votre thermostat pour une vérification.
Commenter la réponse de docchaudiere
Icare95 16322 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 décembre 2017 Dernière intervention - Modifié par Icare95 le 25/11/2017 à 18:19
0
Utile
Re, si le bruleur fonctionne pour l eau chaude il fonctionne pour le chauffage !! donc soit il y a un composant externe qui bloque soit votre diagnostic est erroné ??
si un technicien est passé il a du faire certaines vérifications ?, ou il n est pas descendu de voiture ?? dans ce cas faite le revenir ??
"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95