Problème congélateur Electrolux EUF29400X [Résolu]

gh_hytre 5 Messages postés dimanche 26 novembre 2017Date d'inscription 4 décembre 2017 Dernière intervention - 26 nov. 2017 à 10:57 - Dernière réponse : gh_hytre 5 Messages postés dimanche 26 novembre 2017Date d'inscription 4 décembre 2017 Dernière intervention
- 4 déc. 2017 à 07:40
Bonjour,

J'ai récemment eu un problème avec mon congélateur. Il semble qu'au bout d'un certain temps le compresseur ne soit plus capable du faire du froid.

Il y a quelques semaines, mon congélateur n'atteignait que -16°C (consigne à -18°C) puis, au bout de quelques heures, la température augmentait (assez rapidement selon moi). J'ai changé le relais e-PTC car il affichait une résistance de 3000 ohms, bien supérieure à la normale. Une large tache brunâtre était visible entre les bornes. J'ai mis un relais PTC équivalent et mon congélateur a pu atteindre -18°C mais cela n'a pas réglé le problème puisque la température est remontée au bout de 4-5 heures. Je ne sais donc pas si le relais est la cause initiale du problème ou une conséquence d'un autre problème. Le congélateur repart après un certain temps (parce qu'on l'a arrêté? parce que le compresseur s'est refroidi? ...)?

J'ai aussi remarqué que mon congélateur est bien plus bruyant qu'auparavant, une sorte de bourdonnement continu et désagréable quelque part autour du compresseur. Le bourdonnement persiste même quand la consigne de -18°C est atteinte et même porte ouverte. Il ne semble pas avoir entendu ce bourdonnement auparavant. Vu le bourdonnement, je pense que j'y aurais fait attention même avant le problème. Autres faits: le congélateur (type no frost) semble "respirer" quand on tend l'oreille, même porte ouverte (mais c'est peut-être normal). Le compresseur était assez chaud, c'est à dire que j'ai pu y poser la main mais pas forcément envie de la laisser. Quand le problème est survenu, il semblerait que c'était la partie supérieure qui se réchauffait le plus vite.

J'ai vérifier la résistance aux bornes du compresseur et tout semble OK. J'ai aussi entrouvert la porte pour vérifier si le ventilateur fonctionnait et là aussi tout a l'air OK.

Je me demande si c'est une bonne idée d'essayer de le faire réparer sachant que le congélateur a 10 ans, qu'à priori plusieurs pièces sont défectueuses (le relais était un problème mais autre chose ne fonctionne pas correctement) et qu'il y a un fort bourdonnement.

Est-ce que quelqu'un aurait un diagnostic sur ce problème?

Merci d'avance.
Afficher la suite 

7 réponses

Répondre au sujet
Daniel 26 8997 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 26 nov. 2017 à 11:33
0
Utile
1
Bonjour,
Un congélateur destiné "au grand public"ne doit pas servir au-delà
de huit-ans, (cela peut bien-sûr fluctuer en fonction du lieu ). L'isolant prenant du poids par effet de condensation sous température négative perd ses performances avec le temps .

http://bricolage.linternaute.com/forum/affich-120749706-combine-frigidaire-congelateur-en-panne#9


Constatiez-vous les parties externes froides précédant cette anomalie ?
Cdlt,
gh_hytre 5 Messages postés dimanche 26 novembre 2017Date d'inscription 4 décembre 2017 Dernière intervention - 26 nov. 2017 à 12:17
Pour être honnête, je n'ai pas vérifié les parties externes froides. Mais visuellement, je n'ai rien vu de bizarre.

D'après votre réponse, j'en conclus qu'il est préférable de changer mon "vieux" congélateur quelque soit la panne.

Merci de votre réponse.
Commenter la réponse de Daniel 26
Icare95 16338 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 17 décembre 2017 Dernière intervention - 26 nov. 2017 à 12:55
0
Utile
2
Bjr, meme avis au bout de 10ans il est amortie !!
ensuite vous pouvez tjs le dégivrer et vérifier la température maximale atteinte en super congélation par ex ?? si au dela des -25° vous pourrez vous pencher (mais pas trop) sur la résistance de dégivrage et son tuyau d évacuation ??
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 26 nov. 2017 à 20:16
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.

Est-ce ce modèle ?? Voir sur cette VUE ÉCLATÉE


Cordialement.
gh_hytre 5 Messages postés dimanche 26 novembre 2017Date d'inscription 4 décembre 2017 Dernière intervention - 27 nov. 2017 à 07:57
Bonjour,

Un dégivrage long n'a pas résolu le problème. Le congélateur n'a pas réussi à maintenir les -18°C et le bourdonnement autour du compresseur était toujours présent.

Quant au modèle, je ne pense pas que ça soit exactement ce modèle mais en tout cas il y a des ressemblances.

Cordialement.
Commenter la réponse de Icare95
stf_la sudiste 18682 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 27 nov. 2017 à 08:27
0
Utile
1
bonjour,
c'est votre compresseur (donc moteur) qui est hs, il doit tourner en continu, d'où le fait que le relais était hs ou en mauvais état ... donc en effet, il est hs
gh_hytre 5 Messages postés dimanche 26 novembre 2017Date d'inscription 4 décembre 2017 Dernière intervention - 4 déc. 2017 à 07:40
Merci à tous pour vos réponses.

Cordialement.
Commenter la réponse de stf_la sudiste