Plaque induction Electrolux s’allume s’éteint

Kizilo 1 Messages postés dimanche 26 novembre 2017Date d'inscription 26 novembre 2017 Dernière intervention - 26 nov. 2017 à 12:33 - Dernière réponse : stf_la sudiste 18650 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 27 nov. 2017 à 11:17
Bonjour,

Je viens d’installer ma nouvelle plaque à induction Electrolux EGD6576NO.
Problème au démarrage elle s’allume 3 à 5 secondes et s’éteint.
J’ai vérifié mes branchements et sur la notice j’en trouve pas d’ou viendrais l’erreur.
Avez vous une idée svp merci
Afficher la suite 
1Messages postés dimanche 26 novembre 2017Date d'inscription 26 novembre 2017 Dernière intervention

3 réponses

Répondre au sujet
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 26 nov. 2017 à 20:02
0
Utile
Bonsoir

Que se passe t-il si vous lancez une chauffe avec une casserole conforme??? en suivant la notice.
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
Bonjour merci à vous d’avoir pris le temps de me répondre. Mon souci c’est qu’une fois éteinte pour la rallumer je dois la débrancher et rebrancher. Et la rebelote quelque seconde et elle s’eteint peu importe ce que je touches sur le pad tactile.
Merci
Commenter la réponse de kizilo
stf_la sudiste 18650 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 27 nov. 2017 à 11:17
0
Utile
bonjour,

etes vous sur de votre branchement électrique ??? sinon voir votre sav puisque votre plaque est neuve
Commenter la réponse de stf_la sudiste