Lave vaisselleBosch ModelSHX3AR55UC Lave vaisselle marche 5 min

RIOPELAN 1 Messages postés mercredi 29 novembre 2017Date d'inscription 29 novembre 2017 Dernière intervention - 29 nov. 2017 à 17:30 - Dernière réponse : stf_jpd87 41535 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention
- 29 nov. 2017 à 18:00
Bonjour,
1 Mon lave vaisselle ne se vide pas.
2 Lorsque je lance un lavage, la pompe de vidange fonctionne par intermittence (a coup mais ne vide pas au complet) apres une minute le cycle de pré-lavage commence avec toutes les conditions mais fonctionne 5 minutes et arrête avec la voyant clean allumé et de l'eau à moitié dans la cuve
3 Des fois il fait un cycle qui semble normal c.a.d. pré- lavage,
lavage mais une fois sur 10 et il ne vide pas la cuve a la fin.
Le chauffe eau ne semble pas fonctionner.Cela a-t-il de l'influence sur le dérèglement du cycle. Le lave vaisselle n'est pas digital. Peut-on lire les code d'erreur avec le clignottement des led si oui, envoyer le lien S.V.P.
J'a changé la pompe de vidange et le détecteur de niveau d'eau de la cuve
Merci
Afficher la suite 

1 réponse

Répondre au sujet
stf_jpd87 41535 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 29 nov. 2017 à 18:00
0
Utile
Bonsoir

Pas de vue éclatée pour les produits hors de France.
Il faut vérifier tout le circuit d'évacuation en partant de la pompe en suivant le tuyau d'évacuation et souvent en passant par le répartiteur (réservoir plastique sur la gauche) ainsi que celui qui va au siphon mural.
Vous dites que l'eau ne chauffe pas!!, vous en êtes sure ?? Il faut voir le problème pendant le lavage pas le prélavage et à un programme 50 ou 70°
Si l'eau ne chauffe pas la machine se met en arrêt et affiche une erreur.
Cordialement.

Commenter la réponse de stf_jpd87