Panne machine à laver LADEN EV 1049 [Résolu]

dominifou 2 Messages postés mercredi 29 novembre 2017Date d'inscription 30 novembre 2017 Dernière intervention - 29 nov. 2017 à 22:31 - Dernière réponse :  arer
- 4 déc. 2017 à 08:00
Bonjour.
J'ai une LADEN EV 1049.Le voyant service s'allume au bout de quelques secondes et le voyant DEPART clignote.
Afficher la suite 
2Messages postés mercredi 29 novembre 2017Date d'inscription 30 novembre 2017 Dernière intervention

5 réponses

Répondre au sujet
stf_la sudiste 18650 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 30 nov. 2017 à 08:31
0
Utile
3
bonjour,
combien de fois il clignote ??
dominifou 2 Messages postés mercredi 29 novembre 2017Date d'inscription 30 novembre 2017 Dernière intervention - 30 nov. 2017 à 20:39
il clignote environ toute les secondes.
arer > dominifou 2 Messages postés mercredi 29 novembre 2017Date d'inscription 30 novembre 2017 Dernière intervention - 4 déc. 2017 à 08:00
J'ai fait appel à un technicien.
Verdict:relais des modules défectueux.
Ça ne vaut pas le coup de réparer (trop cher).
Merci d'avoir répondu.
stf_la sudiste 18650 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 1 déc. 2017 à 08:36
et bien non justement !!!! il clignote et s'arrete pendant 1 à 2 secondes et reprend

et le nombre nous donne le code panne !!
Commenter la réponse de stf_la sudiste
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 1 déc. 2017 à 07:39
0
Utile
Bonjour

Tout est dit page 12
Voir sur cette NOTICE
Cordialement.

Commenter la réponse de stf_jpd87