Lave vaisselle miele G632SCi Plus-4 [Résolu]

sokolatitsa - 30 nov. 2017 à 14:17 - Dernière réponse : stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention
- 2 déc. 2017 à 09:01
Bonjour,
Suite a une betises de l un de mes pirates impossible d utiliser mon lave vaisselle. Il a mit du produit vaisselle a l interieur
Afficher la suite 

17 réponses

Répondre au sujet
stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 30 nov. 2017 à 14:22
0
Utile
bonjour La Grêce...

Et bien il faut évidemment enlever toute le liquide vaisselle, épongez le plus possible et faire des prelavages sans rien bien sur pour que le produit ne mousse le moins possible, sinon il va se mettre en alarme !!!
Commenter la réponse de stf_la sudiste
sokolatitsa 9 Messages postés jeudi 30 novembre 2017Date d'inscription 1 décembre 2017 Dernière intervention - 30 nov. 2017 à 14:34
0
Utile
2
coucou stf_la sudiste :) oui tt est bien nettoyer et tt a fait sec!!! et c est de la mon probleme :( il a du se mettre en alarme puisqu il s est arreter de marcher en route :') mais ca fait plus d 1 semaine que je l ai entierement nettoyer et toujours rien. :(
stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 30 nov. 2017 à 14:36
est ce que vous entendez un bruit quand vous le mettez en route ???
sokolatitsa 9 Messages postés jeudi 30 novembre 2017Date d'inscription 1 décembre 2017 Dernière intervention > stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 30 nov. 2017 à 14:38
non aucun bruit... rien ne se mets en route...juste se voyant qui s allume...
Commenter la réponse de sokolatitsa
stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 30 nov. 2017 à 14:41
0
Utile
11
quel voyant est allumé ?
sokolatitsa 9 Messages postés jeudi 30 novembre 2017Date d'inscription 1 décembre 2017 Dernière intervention - 30 nov. 2017 à 20:23
desolee pas eu le temps de repondre plus tot! tout marche super!!! un grd merci pour votre aide!!!!!!
stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 1 déc. 2017 à 08:34
merci à vous pour le retour !!!
sokolatitsa 9 Messages postés jeudi 30 novembre 2017Date d'inscription 1 décembre 2017 Dernière intervention - 1 déc. 2017 à 21:33
Bonsoir... je suis de retour :( puis-je poser une autre question?? Le lave vaisselle a fait un lavage intensive nickel mais le voyant sel s est allumee.. g remplis mais toujours pas eteind. Il n y a pas une goute d eau a l interieur . Dois je remplir avec de l eau ou le sel dois etre sans eau? Si je ne me trompe pas il y avait tjs de l eau au paravant
sokolatitsa 9 Messages postés jeudi 30 novembre 2017Date d'inscription 1 décembre 2017 Dernière intervention - 1 déc. 2017 à 21:34
Rrroh g envoyer trop vite et pas eu le temps de remercier d avance
stf_la sudiste 18689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 2 déc. 2017 à 09:01
bon matin du sud de la france où il fait -1°C, c'est à dire aussi froid qu'au pole nord, nous allons tous mourir de froid ...lol soyons heureux (ou pas) nous n'avons pas la neige!!


mettez un peu d'eau dedans, remuez le tout avec une cuillère en bois et tenez nous au courant !!!
Commenter la réponse de stf_la sudiste
stf_jpd87 41583 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 décembre 2017 Dernière intervention - 2 déc. 2017 à 08:18
0
Utile
Bonjour

le sel spécial lave vaisselle se met dans le compartiment qu'il ait de l'eau ou non. Remplissage jusqu'à 1cm du bouchon.
Cordialement.
Commenter la réponse de stf_jpd87