Frigo hotpoint ariston quadrio , plus de froid .

KANTARA90 - 11 déc. 2017 à 17:35 - Dernière réponse : D2L2sas 11 Messages postés mardi 19 décembre 2017Date d'inscription 19 décembre 2017 Dernière intervention
- 19 déc. 2017 à 21:40
Bonjour,

j'ai acheté un frigo hotpoint ariston quadrio que je n'ai pas utilisé tout de suite , je l'ai mis en marche après 02 ans ,
cependant il ne refroidit pas . et les voyants clignotent et parfois ça bip . je sollicite votre aide merci .
Afficher la suite 

2 réponses

Répondre au sujet
stf_jpd87 41845 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 6 janvier 2018 Dernière intervention - Modifié par stf_jpd87 le 11/12/2017 à 17:39
0
Utile
1
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque,
le modèle,
le N° de série,
message erreur,
description détaillée de la panne.
sur l'appareil; impératif pour les conseils , merci.
Nota : il faut attendre au moins 3 heures avant que le froid soit au bon niveau
La modération.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
D2L2sas 11 Messages postés mardi 19 décembre 2017Date d'inscription 19 décembre 2017 Dernière intervention - 19 déc. 2017 à 21:40
bonsoir , d'abord est ce que le compresseur tourne?
si le compresseur démarre , et qu'il n'y a pas de froid après 10 minutes , c'est qu'il n'y a plus de gaz ...
Commenter la réponse de stf_jpd87