Sèche linge whirlpool AWZ 8227

Ded - 23 déc. 2017 à 13:29 - Dernière réponse : Papy35 7545 Messages postés lundi 15 octobre 2012Date d'inscription 23 décembre 2017 Dernière intervention
- 23 déc. 2017 à 15:49
Bonjour,
J ai mon seche linge qui ne démarre pas et les voyants sont allumés suite à mes recherches testé la sonde d humilité le contact de porte et de récupération d eau
Ensuite change un relais HF3FD qui a eu chaud sur la carte principale testé les résistances autour ensuite changé le circuit imprimer testé le moteur change le condensateur et un gros nettoyage
Voilà fai un reset et toujours rien J ai une photo des 3 voyants allumé sur la facade ( 3H 6H et depart )
là j'ai besoin d aide
Merci d avance
Cordialement
Ded
Afficher la suite 

1 réponse

Répondre au sujet
Papy35 7545 Messages postés lundi 15 octobre 2012Date d'inscription 23 décembre 2017 Dernière intervention - Modifié par Papy35 le 23/12/2017 à 16:09
0
Utile
Bonjour,

Contrôle à faire:

Avant de lancer le reset;

Nettoyage des conduits de ventilation condenseur,le fond de celui-ci
S"assurer que le ventilo fonctionne ,
S'assurer que le moteur principal fonctionne son condensateur en 420.0
Résistance est elle bonne
Le thermostat de sécurité
La sonde d'humidité en 692.1
La secu porte en 633.0


RESET
cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du relais qui étaient bons ,faire la réinitialisation suivante:
a) tourner le sélecteur à 6h (vers le bas),
b) appuyer 3 fois sur "start",
c) tourner le sélecteur d'1 position 'sens aiguilles de montre",
d) appuyer 3 fois sur "start".
Le tout en moins de 10 secondes. En espérant que ce dépannage puisse servir à quelqu'un.

SCHEMA MACHINE

Cliquez Ici

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Commenter la réponse de Papy35