Automatisme NICE SPIDO SP 6000 manque de puissance

orrovan 1 Messages postés dimanche 24 décembre 2017Date d'inscription 30 décembre 2017 Dernière intervention - 30 déc. 2017 à 00:39 - Dernière réponse : stf_jpd87 41956 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 janvier 2018 Dernière intervention
- 11 janv. 2018 à 18:16
Bonjour,
Mon automatisme de porte de garage NICE SPIDO SP6000 manque totalement de puissance et n'agit plus à la fermeture comme à l'ouverture. J'ai essayé de régler la fonction "ampèremétrique", comme indiqué au paragraphe 4-2 de la notice, mais cette mise au point s'avère impossible. Quelqu'un aurait-il rencontré ce problème et pourrait me renseigner ?
Merci de votre attention.
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41956 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 janvier 2018 Dernière intervention - 30 déc. 2017 à 07:15
+1
Utile
Bonjour

Je commencerais par vérifier le fonctionnement de la porte sans le moteur. Déplacement libre et sans forcer.
Voir aussi la tension de la chaine.
Si rien, faites fonctionner le moteur sans la porte et voir comment il se comporte. Axes grippés soit du moteur soit de la chaine.
Cordialement.

Commenter la réponse de stf_jpd87
0
Utile
1
Cher Ami, bonjour.
Tout d'abord, un grand merci d'avoir bien voulu prendre part à mon souci.
J'ai re-réglé avec soin la porte de mon garage et retouché la tension des ressorts : Elle s'ouvre et se referme manuellement, avec une simple impulsion au départ.
La chaîne ne souffre d'aucun blocage : Automatisme désaccouplé, le moteur tourne sans problème.
En marche normale, le système bloque toujours. Cette panne vient donc, à mon avis du circuit électronique, car le réglage de la fonction "ampèremétrique", s'avère impossible.
Partant de là deux solutions se présentent : 1- Changer le circuit de commande = environ 450 €
2- Changer tout l'automatisme : A partir de 120 €. Comme dit l'autre : "Ya pas photo !"
Qu'en pensez-vous ?
Quoiqu'il en soit, je suis un vieux passionné de bricoles en tous genres et je suis à votre service, en cas de besoin. Dans cette attente, tous mes vœux vous accompagnent.
stf_jpd87 41956 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 janvier 2018 Dernière intervention - 11 janv. 2018 à 18:16
Essayer de voir à faire tourner le moteur sans sa chaine opération ouverture fermeture. Il est possible que le problème soit mécanique réducteur ou autre.
Mais rien n'est interdit sur la panne électronique.
Commenter la réponse de orrovan