Séche linge Bellavita

abosna - 7 janv. 2018 à 14:19 - Dernière réponse : Papy35 7555 Messages postés lundi 15 octobre 2012Date d'inscription 7 janvier 2018 Dernière intervention
- 7 janv. 2018 à 15:05
Bonjour, j’ai changer la courroie de mon sèche linge il y a pas très longtemps mais maintenant elle ne chauffe plus je penses que c’est a cause des cables car pendant le démontage de la ma machine un cable est débrancher et je sais plus sa place pourriez vous m’aider me montrer une photo des câbles n’ai n’importe ? c’est une bellavite SL 6 EE CCW
Afficher la suite 

5 réponses

Répondre au sujet
0
Utile
1
Bonjour,

si elle ne chauffe pas ceux sont sans doute les câbles de la résistance ,combien de câbles de débranchés,c'est plutôt à vous de faire une photo car nous n'avons aucun schéma électrique
merci de votre réponse rapide, je vais vous envoyer la photo mais je ne sais pas comment la mettre ici
Commenter la réponse de papy35
0
Utile
Procédure photo

Faites quelques photos et les mettre sur le forum à votre prochaine réponse en utilisant cette procédure.
Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.
-Prendre votre photo, et la déposer dans /mes documents /mes images ou sur le bureau.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".
-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

http://static.commentcamarche.net/bricolage.linternaute.com/pictures/z8853SLs-imag.png

Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Vous validez le message.
Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de papy35
abosna 1 Messages postés dimanche 7 janvier 2018Date d'inscription 7 janvier 2018 Dernière intervention - 7 janv. 2018 à 14:50
0
Utile


voici la photo je sais pas si vous aller la voir j’essaye comme ca
Commenter la réponse de abosna
Papy35 7555 Messages postés lundi 15 octobre 2012Date d'inscription 7 janvier 2018 Dernière intervention - 7 janv. 2018 à 15:05
0
Utile
Savez vous utiliser un appareil de mesure,si=oui vous allez tester les bornes de la résistance vous devriez trouver une valeur 230v et les deux klixons de température là vous débranchez la machine et le klixon1 que vous mesurez sur le sélecteur en Ohms puis pour le Klixon 2.

sur les deux Klixons avez vous un picot rouge au centre
Commenter la réponse de Papy35