Autoradio

Dorian6 1 Messages postés lundi 8 janvier 2018Date d'inscription 8 janvier 2018 Dernière intervention - 8 janv. 2018 à 19:13 - Dernière réponse : Icare95 16419 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 8 janvier 2018 Dernière intervention
- 8 janv. 2018 à 23:38
Bonjour,
Quand je branche mon autoradio, il ne sallume pas mais allume le contact de ma voiture et quand j'ai allumé la voiture avec la clé, une fois garé, j'ai eteind comme d'habitude ma voiture en enlevant la clé mais le moteur a continué à tourner il m'a fallu calé pour éteindre. Que dois je faire ?
Afficher la suite 

3 réponses

Répondre au sujet
gt.55 3862 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 8 janvier 2018 Dernière intervention - 8 janv. 2018 à 20:12
0
Utile
Bonjour,

C'est un nouvel autoradio ? Quels branchements avez-vous utilisé ?

Cdt
Commenter la réponse de gt.55
labricole47 10317 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 8 janvier 2018 Dernière intervention - 8 janv. 2018 à 20:46
0
Utile
bonsoir
erreur de branchement ;reprendre le câblage de l'autoradio
Commenter la réponse de labricole47
Icare95 16419 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 8 janvier 2018 Dernière intervention - 8 janv. 2018 à 23:38
0
Utile
Bjr, et quand vous changez le station ca change les vitesses .. ?? revoir branchement ou garagiste si c est trop compliqué pour vous ??
Commenter la réponse de Icare95