Problème de formation de glace LG No frost Mutiair flow?...

PAUVER - 25 janv. 2018 à 15:44 - Dernière réponse :  chrispowes
- 29 janv. 2018 à 08:16
Bonjour,
Depuis quelques jours j'ai un problème de formation de glace sous le dernier tiroir de mon congèle LG No frost Multiair flow, j'ai déjà dégivré, 2 jours après re-belotte la glace revient, aucun problème auparavant, je ne comprends pas ...Pourriez vous m'aider?...Merci.
Afficher la suite 

5 réponses

Répondre au sujet
Icare95 16657 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 février 2018 Dernière intervention - 25 janv. 2018 à 16:50
+1
Utile
1
Bjr, Marque et modèle exact svp ?? laisser dégivrer au moins une journée votre appareil portes ouvertes et faire l'essai après .
Si ça ne va toujours pas , il faut controler la sonde , la résistance de dégivrage et la carte électronique
LG "No Frost"...Multiair flow...modèle: GC 399 25 06Eo1380
Commenter la réponse de Icare95
stf_jpd87 42551 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 février 2018 Dernière intervention - 28 janv. 2018 à 18:44
+1
Utile
1
Bonsoir Pauver

Vérifier la résistance N° 418A environ 100/150Ω
et la sonde de 5 à 20kΩ en fonction de la température avec son fusible N° 401A passant
Voir sur cette VUE ÉCLATÉE


Cordialement.
Bjr,...Merci pour vos renseignements, je vais regarder ça de plus près...et vous tiens au courant en vous remerciant encore...

Cordialement.
Commenter la réponse de stf_jpd87
stf_jpd87 42551 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 février 2018 Dernière intervention - 25 janv. 2018 à 17:53
0
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.



Commenter la réponse de stf_jpd87