J ai un soucis avec ma machine a laver marque urania um1480fldi3

Louna - 28 janv. 2018 à 13:42 - Dernière réponse : stf_la sudiste 19047 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 février 2018 Dernière intervention
- 29 janv. 2018 à 09:32
Bonjour,
J ai un probleme avc ma machine a laver en faite elle tourne et un certain moment elle s arrete tte seule y a rien qui clignote j l ai fais bouger apres ca eté et puis rebelotte elle s est arreté j ai bougé le tuyeau d l eau mais j sais pas quoi faire
Afficher la suite 

2 réponses

Répondre au sujet
0
Utile
Bonjour,

Lisez cette plaquette vous allez trouver votre bonheur à condition de faire les vérifications demandées

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Partie Electrique

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

Partie Programmation

La touche départ différé n'est elle pas activée

Arrêt cuve pleine si option ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Partie Eau

Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

Partie Fonctionnement Moteur

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Fil coupé connexions moteur à vérifier

La Courroie dans le cas ou le moteur tourne mais pas le tambour

La petite poulie moteur est elle bien serrée sur son axe (selon type moteur)

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

Partie Pompe

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .
Attention toutefois car sur certain modèle Brandt pour ne pas citer la marque à parfois deux pompes (injection d'eau et vidange d'eau)

Partie Chauffage

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )
Commenter la réponse de papy35
stf_la sudiste 19047 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 février 2018 Dernière intervention - 29 janv. 2018 à 09:32
0
Utile
bonjour,
si en la faisant bouger elle est repartie c'est que vous avez un faux contact donc revoir toutes les connexions !!
Commenter la réponse de stf_la sudiste