Signaler

Pourquoi mon lave-vaisselle Coldis s'arrête ?

Posez votre question luss - Dernière réponse le 22 déc. 2014 à 16:05 par papy35
Bonjour à tous, J'ai un problème avec mon lave-vaisselle. Lorsque je le met en route, il démarre et effectue bien les deux premières phases puis s'arrête. Les deux premiers voyants clignotent et l'appareil bip plusieurs fois et se vidange. Que faire? J'ai remis du liquide de rinçage, du sel, vérifié les réglages de dosage de ces deux produits, nettoyé les bras, le filtre...rien! les premières fois il finissait par bien reprendre après tout ça mais plus maintenant je ne sais plus quoi faire... Merci par avance de prendre le temps d'étudier mon problème.
Afficher la suite 
Utile
+1
moins plus
Bonjour,

voici les diags de contrôle répondez point par point de ce que vous constatez;

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
Donnez votre avis
Utile
+0
moins plus
Bonjour, Le problème est en suspend car j'ai débranché mon lave-vaisselle puis remis en route et il est allé jusqu'au bout du cycle cette fois...bizarre! en tout cas pourvu que ça dure!
Donnez votre avis
Utile
+0
moins plus
bonjour, tenez nous au courant si la panne revient !!
didininem- 7 mars 2012 à 11:15
bonjour,
j'ai moi-même un lave-vaisselle de la même marque et j'ai exactement le même problème. J'ai tenté comme vous de le nettoyer, remettre des produits nécessaires et le débrancher, rien n'y fait! Évidemment, j'ai perdu le manuel lors du dernier déménagement. Quelqu'un pourrait-il m'aider? Merci d'avance!
Répondre
stf_la sudiste 16472Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 février 2017 Dernière intervention - 7 mars 2012 à 11:47
Bonjour, donnez plus de détails .... est ce qu'il commence par une vidange et ensuite se remplit il ???
Répondre
clau- 22 déc. 2014 à 12:52
bonjour j'ai le meme probleme je le met en route il tourne et au bout d'un moment il sonne et s'arrete que faire
Répondre
clau- 22 déc. 2014 à 12:54
il vidange puis prend de l'eau tourne et puis sonne et s'arrete
Répondre
Donnez votre avis
Utile
+0
moins plus
bonjour j'ai exactement ce problème et je pense que cela provient du programmateur le souci ,avec ce genre d'appareil pas cher c'est que le programmateur coute en moyenne 120euro alors la solution et vite trouvée,alors pourquoi nous bassiner avec l'écologie si on nous vends du matériel qui ne marche plus au bout de 2ans,je rajoute 80euro et j'en ai un neuf chercher l'erreur ,nous consommateur ou eux les industriels, youpi !!! tous le monde s'en fou vive les consommateurs(vache a lait) et avec tous sa espérons que la terre continueras de tournée dans le bon sens,misère ..........
aurore01- 21 févr. 2014 à 08:48
bonjour auriez vous la notice de votre lave vaiselle car le miens et en panne et jai perdu la notice merci
Répondre
Donnez votre avis
Utile
+0
moins plus
En même temps, quand on achète une sous marque de merde chinoise, faut pas s'étonner de devoir jeter au bout de 2 ans
Esc- 13 juil. 2013 à 09:59
J'en suis a mon 4 eme ... Les trois précédents étaient des lv de marque et il n'ont pas fais plus longtemps ...
Le gens qui communiquent ici cherchent une solution à leur problème,
Pas un donneur de leçons . Achetez ce que vous souhaitez et gardez os remarques désobligeantes pour vous merci !
Répondre
Donnez votre avis
Utile
+0
moins plus
toujours le prix ,qui nous pousse a acheter moins cher ,ont se fait tous avoir un moment ou un autre avec toutes c'est promo, se qu'il faut savoir ,que bien souvent il utilise les mèmes composants ,il suffit d'ouvrir les appareil pour comprendre, le fric le nerf de la consommation fabriqués a bas coup et les chinois ont tous compris ,(avec des conditions de travail lamentables), pas nous......un jour viendra ou la qualité seras de retour,et surtout abordable pour nous consommateur, mais quand!
Donnez votre avis
Utile
+0
moins plus
J'ai le même problème ... Si quelqu'un à trouvé la solution sans passer par le changement de programmateur ou carrément du lv je suis preneur
. Merci
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !