Signaler

Comment identifier les prises arrières d'un autoradio ?

Posez votre question ONCLEFRED - Dernière réponse le 3 sept. 2006 à 16:02 par pierrot84200
Bonjour, J'ai un autoradio Clarion sans le cablage. Le tout a été perdu lors d'un précédent déménagement. Cet appareil vient du Canada et je ne peux pas me procurer un nouveau cable en France Je dois impérativement identifier à quoi correspondent chaque fiche à l'arrière du poste ( le + permanent, le -, l'autre + et autres ). Si je me trompe au montage, l'appareil grillera. Comment puis je faire ? Merci de votre aide
Afficher la suite 
Utile
+0
moins plus
Bonjour onclefred, voici quelques infos pour t'en sortir sans trop de mal. En premier ouvre le poste tu verras plus clair. Il te faut impérativement un controleur en position ohmétre. Le - est (en principe) relié à la carcasse du poste. Le + sera testé en continuité avec le -.Branche un cordon sur la masse du poste et vérifie une valeur sur l'ohmétre sur chaque cosse en tournant le volume/interrupteur du poste(aucune valeur sur off de l'inter,une centaine d'ohms en fonctionnement)la cosse correspondante sera le plus fonctionnement. pour les sorties HP les - sont peut-etre reliés ensembles et sont aussi le - de l'auto radio. pour les+ HP il faut chercher le CI ampli (boitier noir vissé sur le coté de l'appareil) 2 pattes (ou 4) vont vers les cosses le circuit imprimé est alors plus large(à cause de la puissance de sortie). Le + antenne et le + mémoire stations resteront à identifier. J'espére que j'ai été assez clair,bon courage. Cordialement PIERROT
Donnez votre avis
Utile
+0
moins plus
Merci Pierrot Grâce à toi et à un bon moment de patience, ca marche !!! Par contre, de temps en temps, l'autoradio ne produit plus de son et quelques minutes plus tard, il recommence puis s'arrête, etc ... Alors là, QUID? Merci encore et d'avance ! ONCLEFRED
Donnez votre avis
Utile
+0
moins plus
Bonjour onclefred, pour ton probléme de coupure,tes haut-parleurs sont -ils adaptés à la puissance de sortie de l'autoradio,tout semble à croire que l'ampli chauffe et se met en sécurité,aprés quelques minutes il se réenclenche. L'impédance des HP est peut etre en cause(8 ohms au lieu de 4 ??) Bonne chance Cordialement PIERROT.
Donnez votre avis
Utile
+0
moins plus
Bonjour Pierrot, Merci une nouvelle fois pour ton aide ! Je viens de mesurer avec un ohmmètre l'impédance à la sortie de chaque enceinte. Les deux arrières me donnent 4 ohms chacune, donc 8 au total Est ce normal ou dois-je changer ces dernières ? Je te remercie une nouvelle fois ! A bientôt ONCLEFRED
Donnez votre avis
Utile
+0
moins plus
Bonjour onclefred tes HP ont l'air corrects regarde si l'ampli audio ne chauffe pas trop,réduit le volume pendant un certain temps,le son se coupe t-il encore ou est-ce avec volume assez haut ? Courage la ténacité finit toujours par payer ! Cordialement PIERROT
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !