Signaler

Comment réparer tele sous tension qui ne s'allume pas ? [Fermé]

Posez votre question samsonix - Dernière réponse le 14 déc. 2007 à 18:33 par sumeqaci
bonsoir, j'ai récupérer une télé brandt, lorsque je l'allume la diode s'eclair mais la télé ne se met pas en route, quand j'appuie sur les boutons chaines + ou -, rien ne se passe non plus. je ne posséde pas la télécommande. d'ou peut venir cette panne, comment puis-je la réparer ??? merci d'avance a ceux qui pourront m'aider. sam.
Afficher la suite 
Utile
+0
plus moins
salut c'est quel type de chassis
Utile
+0
plus moins
derriére il est inscrit : chassis IKC2 M55
Utile
+0
plus moins
salut tu ne dit pas si la led s'allume mais en premier il faut controler le bu ligne il me semble que c'est un S2000 sur ce chassis voir aussi au milieu du chassis pres du tht il y a un mini fusible et qlqes resistance fusibles il faut les controler, controle aussi le bu d'alim
Utile
+0
plus moins
bonjour, je l'avais dit oui, la LED s'allume quand je met la télé sous tension, mais rien a y faire pour l'allumer entiérement. qu'est ce que le BU et qu'est-ce que le THT ??? désolé mais je m'y connait pas vraiment :os je ne l'ai pas encore ouverte comme je sais pas encore quoi faire, soyez un peu plus précis svp, et je procéderai a l'ouverture de ses entrailles. merci.
Utile
+0
plus moins
salut le bu c'est un gros transistor fixer sur un radiateur parfois clipser (c'est le bu ligne) il est pres du tht c'est un gros transfo noir mais sur un tv il faut prendre des mesure sous tension si tu n'a pas d'experience il vaut mieux laisser tomber car tu risque de prendre le jus ou de faire un C/C

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !