Signaler

Comment reprogrammer une carte 1RCU1 de portail ADYX ?

Posez votre question franky 54 - Dernière réponse le 25 juil. 2015 à 06:52
Bonjour, Suite à une infiltration d'eau, j'ai changé ma carte électronique du portail qui avait grillé. Cependant, malgré le recablage correct, je n'arrive pas à reprogrammer la carte pour utiliser normalement le portail. A chaque fois que je fait la procédure demandée, le portail avance sur une impulsion et non sur son cycle. Est-ce que cela peut provenir des condensateurs branchés sur la carte qu'il faudrait changer ? Est-ce qu'une bonne âme aurait une solution ? Merci d'avance,
Afficher la suite 
Utile
+0
moins plus
bonsoir: en premier verifier l'alim!:le must avec un oscillo pour verifier l'ondulation,mais avec un voltmetre si vraiment l'alim est HS cela est verifiable.
Ajouter un commentaire
Utile
+0
moins plus
bonjour Avez-vous branché l'antenne ?
Ajouter un commentaire
Utile
+1
moins plus
Bonjour, Pour l'alim, cela semble ok ainsi que pour l'antenne. Lorsque j'appuie sur le bouton de la télécommande pour enregistrer les paramètres de réglages, le portail s'ouvre juste sur une impulsion et non sur le cycle complet. On dirait que la carte ne lance pas ce cycle mais donne juste un pic de courant vers les moteurs. J'ai pensé aux relais qui ne se colleraient pas en position... Dû aux condensateurs ?? Ce serait bizarre non ? Ils sont là en qualité de filtres et non de blocage des relais ?
Ajouter un commentaire
Utile
+1
moins plus
Bonjour, Le problème vient du triac BT12700BW à changer. Bon dépannage. Pascal
gilles noel- 25 juil. 2015 à 06:52
bonjour ou se trouve ce triac sur la carte et ou peut bon l'acheter merci
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !