Signaler

Pourquoi ma motorisation ne fonctionne plus correctement ? [Fermé]

Posez votre question fab412 - Dernière réponse le 8 sept. 2009 à 20:21 par electronsa
bonsoir,j'ai intalé une motorisation de marque adyx ref:kbt 51 pour portail 2 battants,il m'arrive une galére; a la fermeture automatique du portail,un des battant c'est bloqué avec caillou et depuis , la motorisation fonction a l'ouverture sur les 2 battants,par contre il y a qu'un seul battant qui se referme, avez-vous une explication a me fournir. je suis preneur; la motorisation fonctionnée parfaitement jusque la merci de m'aider cordialement
Afficher la suite 
Utile
+1
plus moins
bonjour je suis certain que d'autres viendrons donner leur avis mais moi je commençerais par verifier les relais sur la carte electronique du fait qu'un batant est rester coince il ce peut q'un contact du relais ce soit abime bonne journee
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonsoir:a la fermeture ,la presence de l'obstacle a provoquer une surintensite qui : soit a fait sauter un fusible ;soit les transistors commandant la fermeture ont claques.a priori la cde du moteur est faite avec un pont en H ,ce qui explique l'ouverture et non la fermeture.mais bizarre qd meme que ce cas ne soit pas rearmable !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !