Signaler

Pourquoi mon moteur électrique s'emballe ? [Fermé]

Posez votre question lagonnoir - Dernière réponse le 20 nov. 2010 à 12:30 par zanilo52
bonjour a tous,mon probleme est que le moteur c'est mit a s'emballe puis,chauffe consomme plus de 40a et disjoncte au bout de 10 seconde. comme si il manquait une sorte de regulateur de puissance ou autre.j'ai bien du 380v sur les phases. que puis je faire,ou controler a ma hauteur de savoir faire? merci d'avance!
Afficher la suite 
Utile
+0
plus moins
Bonjour Pouvez vous nous dire ce qu'il y a d'écrit sur la plaque du moteur électrique, Merci d'avance
Utile
+0
plus moins
bonjour,j'ai recupere des informations sur le moteur: moteur triphaser: 1 phase:380/660,2840tr/min,10.4A.,5.5kw. 2 phase:400/////, 2840 ,10.3A.,5.5kw. 3 phase:415/////,2840 ,9.9A.,5.5kw.
Utile
+0
plus moins
Bonjour Est ce qu'il entraine une charge, sur qoui est 'il monté ? Mesurez les enroulements à l'ohmètre et donez nous les valeurs.
Utile
+0
plus moins
il est monter sur un broyeur a grain pour chevaux entrainant des couteaux,je connais pas beaucoup l'electricite je pense avec un peu de precision je peut faire des controles.
Utile
+0
plus moins
Bonjour Quelle est la marque de votre broyeur ?
Utile
+0
plus moins
la marque est toy elevage de 1996 fabriquer a MONTOIRE DANS LE 41800 CHEZ TOY SA;si ca peut vous aider.
Utile
+0
plus moins
Bonjour,pour prendre des mesures il faut ouvrir la boite à bornes qui se trouve sur la machine il y a quatre vis .A l'intérieur vous trouverez des fils électriques fixés par six écrous.Une question importante le système de démarrage est-il bien étoile-triangle?
Utile
+0
plus moins
Le moteur entraine t'il le rotor de broyage directement ou par l'intermédiaire d'une courroie ?
Utile
+0
plus moins
en faites c'est plus compliquer,j'ai deja brancher des moteurs simples sans probleme mais celui la apparement il y aurait 2 alimentations donc 2 fois 3phases qui rentre dans le moteur de chaque cote . a l'interupteur il y a 2 positions mi vitesse et l'autre vitesse normal. a l'interupteur sort les 6 fils pour alimenter les bornes.
Utile
+0
plus moins
il entraine directement les couteaux
Utile
+0
plus moins
Bonjour Vous avez donc un moteur avec un démarrage de type étoile triangle, pour l'utilisation démarrer en étoile (au moins 10 secondes) le temps que l'ensemble atteigne sa vitesse de rotation normale, ensuite passer sur la position triangle. Si l'appareil a du mal à démarrer, vérifier le rotor et surtout l'état des marteaux (couteaux dans votre description), si ils sont trop usés, il vont faire un déséquilibre le l'ensemble. l'ensemble, si c'est monté en prise directe, monte à 3000 tours C'est le modèle BB ?
Utile
+0
plus moins
Rebonjour,ça tout l'air d'un moteur étoile-triangle car il y a trois phases pour que le moteur tourne à sa vitesse de croisière.Le problème à l'air de venir du relais thermique qui n'ouvre pas le circuit à cause de la surcharge de courant,en principe vous devez en avoir un qui protège le moteur.
Utile
+0
plus moins
il a toujours bien fonctionner jusqua avant hier,il a pas un probleme de demarage ,j'ai l'impression qu'il va trop vite limite saturation donc il sent le chaud et se coupe 10 seconde apres.
Utile
+0
plus moins
C'est sur quel phase vous avez un problème? la deuxième ou la troisième?Ouvrez la boite à bornes pour faire un examen visuel ,y a-il des traces de brulures, des fils qui se touchent ,une mauvaise isolation entre les fils ,des écrous déserrés?
Utile
+0
plus moins
Bonjour Inportant, mesurez la résistance entre les 6 bornes du moteur, elles doivent etre identiques à 0.2 ohms près, et de faible valeur, et donnez moi les resultats Le moteur ne peut pas s'emballer, sa vitesse sera proche des 3000 tours à vide sans toutefois l'atteindre.
Utile
+0
plus moins
pourquoi un probleme de phases ,il y aurait les memes symtomes tous est bien conecter sans surchauffe dans les fils et ne se touche pas .
Utile
+0
plus moins
pour mesurer est ce qu'il faut debrancher des fils ou je prend directement dessus; cela me permet de controler qu'elle probleme avec un ohmetre?
Utile
+0
plus moins
Bonjour Faites les mesures de résistance des enroulements du moteur de cela dépendra la suite.
Utile
+0
plus moins
je veux bien faire les controles si vous preciser comment faire pour controler les enroulements cela me dit rien du tout.
Utile
+0
plus moins
il est important de savoir qu'avec la mesure d'amperage sur le boitier de commande monte a 30 ampere en etoile et 40 en triangle lorsque a la normal est de 10 environ !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !