Signaler

Pourquoi tension et résistance nulle entre deux bornes ?

Posez votre question NIKONIK10 - Dernière réponse le 20 mai 2011 à 06:38
Bonjour, voici le problème qui me préoccupe. sur une carte d'alimentation se trouve un composant (fusible réarmable) juste après la borne positive de l'arrivée de l'alimentation 12V continue. Je veux vérifier si le courant passe. Premièrement je mesure la tension (voltmètre) entre la borne positive et la masse et/ou la borne moins et j'ai bien une tension qui arrive ( un peu supérieure à 12V mais peu importe). Deuxièmement, je mesure la tension (com sur la masse) juste après la borne positive sur ma borne de fusible réarmable (TH1) et là, plus de tension. j'en déduis donc qu'il y a une coupure de circuit imprimé entre le plus et le TH1. Troisièmement, je vérifié en ohmetre (alimentation coupée) et je m'attends à voir une resistance infinie du circuit coupé (entre plus et TH1). Et bien non, j'ai une resistance à 0. j'ai quelques notions d'électronique et je sais que c'est un métier alors avec humilité je vous le demande: comment peut-on observer une resistance nulle sur un circuit dont la tension ne passe pas. y'a t'il des éléments en aval de mes prises de tension qui peuvent expliquer cela. merci pour votre support,
Afficher la suite 
Utile
+0
moins plus
Bonjour, bien sûr que s'il y à d'autres éléments de faible résistance entre la masse et votre point de mesure vos allez forcément mesurer ces résistances. Y compris un court-circuit. A+,
Ajouter un commentaire
Utile
+0
moins plus
Re, faites un schéma et étudiez-le et vous allez tout comprendre. A+,
Ajouter un commentaire
Utile
+0
moins plus
j'ai un peu l'impression de ne pas etre tout a fait compris. c'est donc que je rédige mal et il est dommage de ne pas pouvoir accompagner son post d'un image qui me permettrait de mieux expliquer mon probleme. si je reste avec le com du multimetre sur la masse et que je ballade l'autre electrode de point en point en commencant par la borne positive de l'alim et en descendant dans le circuit je vais trouver des valeurs de tension positives. si j'arrive à un point que j'appelle P0 ou la valeur du voltmetre tombe à 0, c'est qu'il y a une coupure de circuit entre le dernier point à tension positive (P+) et P0, oui ou non? 1 oui 2 non Si je met le multimetre en ohmetre, que j'éteinds l'alim et que je prends la résistance entre P+ et P0. je vais avoir : 1 une resistance à 0 2 une résistance infinie ou très positive moi je réponds 1 et 2 et vous?
Ajouter un commentaire
Utile
+0
moins plus
Re, vous pouvez faire ce que vous voulez (ou presque!) en qques secondes, http://cjoint.com/?AEtr1JPIOEm A tout de suite,
Ajouter un commentaire
Utile
+0
moins plus
merci datiti, bonne idée. http://cjoint.com/?3EtsfvN4JFA donc, sur le circuit coupé je devrais avoir une resistance infinie. je suis bien d'accord. et ben moi et mon ohmetre je trouve une resistance à 0. (ohmetre vérifié)
Ajouter un commentaire
Utile
+0
moins plus
le schema de la carte http://cjoint.com/?AEtskyGLeUa
Ajouter un commentaire
Utile
+0
moins plus
pour info, La tension se coupe entre JK1 et TH1. merci
Ajouter un commentaire
Utile
+0
moins plus
bonsoir: un fusible thermique se coupe si sa T° est superieur a 100°c.donc en fonctionnement le fusible doit etre brulant! d'ou la coupure.par contre hors tension la T° chute et le fusible redevient passant.donc bonne mesure. il est fort probable qu'il s'agit q'un C.C. en aval..
Ajouter un commentaire
Utile
+0
moins plus
merci electransa bonne idée, mais la coupure a lieu avant TH1 sur le circuit. et puis c'est un polyswitch tyco qui coupe à 40A. il n'y a qu 1.25A dans l'alim.
Ajouter un commentaire
Utile
+0
moins plus
RE:ds ce cas:pb de contact.:une resistance de contact de 10 ohm avec 45A donne 450v de chute de tension!;1 ohm: 45v.un ohmetre ne mesure pas cette valeur avec precision..A VERIFIER SERIEUSEMENT.
Ajouter un commentaire
Utile
+0
moins plus
re:POURQUOI un fusible de 40A,?
Ajouter un commentaire
Utile
+0
moins plus
Re, l'autre solution est de mesurer la tension sur le même point (le rouge), aucune tension ne doit apparaître. Il suffit de faire avancer le commun vers l'aval du circuit : Si coupure il y à: une tension doit apparaître juste après celle-ci. Slt,
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !