Remise à zéro de lave vaisselle whirlpool 4549 [Résolu/Fermé]

amarih - 22 avril 2012 à 07:54 - Dernière réponse :  jean pierre
- 9 nov. 2017 à 18:16
Bonjour,
Mon lave vaisselle (whirlpool adp 4549) né pas sous garantie malgré qu'il é neuf et a fonctionné 1 mois, sa garantie etait "garantie de marche seulement" (24 h)
On m'a dit que c une chute de tension qui à l'origine de la panne et que la machine é bloqué é qu'il faut faire la remise à zéro.
Le jour ou le lave vaisselle é tombé en panne l'électricité c coupé plusieurs fois mé elle ne c pas coupé qd il marchait.
Comment faire la remise à zéro (reset)?
Merci beaucoup pour les conseils et les solutions que vous nous donnez.
A bientot
amarih
Afficher la suite 

16 réponses

+21
Utile
12
Bonsoir,voici une procédure plus complète que celle du lexique machine.Le modéle machine n'est pas le même mais essayez .




Appuyer sur la touche départ seule ne donne pas de résultat, peut être qu'elle fait juste une réinitialisation utilisateur. l'erreur indiquée par le clignotement huit fois ne disparait pas et la machine ne démarre pas. Merci quand même pour votre réponse.

En faisant différentes combinaisons, J'ai fini par trouver la combinaison de touches qui permettent de faire une réinitialisation usine.
1- Il faut maintenir appuyées les 2 touches [ Programme + Départ/redémarrer] en même temps.
2- Maintenir appuyées jusqu'à ce que les 4 LEDs du programme s'allume en même temps.
3- Attendre que les LEDs s'éteignent sauf une qui reste allumée et qui indique le mode lavage en cours.
4- Après ça le message d'erreur disparait et le lave vaisselle démarre normalement.
J'espère que ça pourra aidé d'autres personnes ayant le même problème "8 clignotements" sur Whirlpool ADP 4549/1 suite à un problème de chute de tension.
Cette réponse vous a-t-elle aidé ?  
stf_la sudiste 18783 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 3 janvier 2018 Dernière intervention - 14 déc. 2015 à 08:49
bonjour Gets,
veuillez créer un nouveau post pour que l'on puisse vous aider avec la marque et la référence de votre lave vaisselle
Merci, ça fonctionne même sur des lave-vaisselle Whirlpool de 2010 : génial ! :-)
Merci ça fonctionne !!!!!
Tous mes remerciements. Cordialements
merci la lave vaisselle est reparti comme neuf merci encore
stf_la sudiste 18783 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 3 janvier 2018 Dernière intervention - 23 avril 2012 à 09:08
+3
Utile
bonjour,

restez sur ce post et évitez d'en ouvrir plusieurs pour une meilleure compréhension de tout le monde .... le fait que votre lv clignote 8 fois indique un code erreur qui signifie qu'il faut nettoyer le détecteur de présence d'eau de votre lv

Message d'amarih
22 avr 2012 à 19:59

Bonjour,
J'ai appuyé sur le bouton marche mais rien il clignote encore 8 fois.
Merci d'avance pour vos efforts
+2
Utile
ca coute pa + cher d ecrire en francè
tu appuies sur le bouton marche jusqu a la remise a 0
@+
+1
Utile
Bonjour,
je lis ce post suite à un problème de chauffe sur mon LV Whirlpool ADP4549.
J'ai testé ma résistance qui présente une valeur de 25. J'ai tout remonté et avant de lancer un nouveau programme, je décide de ré-initialiser mon LV.
J'applique la procédure décrite ci-dessus et j'ai quatre voyants sur 5 du programme qui s'allume. Seul celui du lavage intensif reste éteint... Est ce que ceci a une signification particulière.?
Merci.