Signaler

Probleme lave vaisselle Electrolux Flexiform ASF65090 [Résolu]

Posez votre question Soekarno - Dernière réponse le 25 août 2012 à 10:49
Bonjour,
Désolé de vous déranger,
J'ai donc un problème avec mon lave vaisselle Electrolux Flexiform ASF65090 ! Hier soir, après le diner comme presque chaque soir nous lançons le lave-vaisselle pour que tout soit nickel le lendemain matin, mais pas de chance dans la nuit une coupure de courant qui a apparemment fait complètement bugger le programme ...
Quand nous appuyons sur le bouton marche, aucun voyant ne s'allume mais il y a bien du courant car quand nous touchons un bouton, tous les voyants s'allument en même temps (2verts 4 rouges il me semble). Nous avons essayé d'annuler avec les boutons mais rien a faire ... alors que nous avions utilisé une ou deux fois cette fonction
Si quelqu'un connait un tuyau pour éventuellement tout reset ou une solution !
Merci d'avance
Afficher la suite 
Utile
+0
moins plus
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,cette procédure est plus destinée à un LV WHIRLPOOL,mais cela ne coûte rien d'essayer.

Maintenez les deux touches (programme+départ) en même temps
restez appuyé jusqu'à ce que les leds s'éteignent sauf une celle du programme en cours.
Le message disparaît et le LV redémarre.

Si cela ne fonctionne pas pour le votre tentez une combinaison de touche.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !