Lave Vaisselle bosch erreur H24 [Résolu]

pepere - 24 août 2012 à 10:13 - Dernière réponse :  Ouf
- 3 déc. 2017 à 20:38
Bonjour,
J'ai un message erreur H24 sur mon LV ma notice me donne aucune precision sur cet incident .JE suis à la recherche d'aide merci d'avance
Afficher la suite 

12 réponses

Répondre au sujet
christophe - 24 oct. 2014 à 13:13
+18
Utile
4
j'ai exactement le même code erreur h24 et je viens de tenir le bouton "départ"
jusqu'à ce que le code h00 s'affiche et là il s'est réinitialisé et refonctionne normalement.
Même code h24 et la solution de Christophe a fonctionné. Merci
Daniel
Merci infiniment je suis seule et jour férié... Merci m
Merci beaucoup, je viens de le faire et ça marche, le cycle à démarrer.
Yves
Commenter la réponse de christophe
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 24 août 2012 à 11:31
0
Utile
1
bonjour,

donnez la reference complète de votre lv, cela peut venir de l'aquastop
Merci pour votre aide mon Lave vaisselle intégrable SMI 53 M 12 EU date de 2010.S'il s'agit de l'aquastop puis je avoir acces à cette piéce ? J'apprecie beaucoup votre aide Sincères salutations
Commenter la réponse de stf_la sudiste
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 24 août 2012 à 18:30
0
Utile
3
a quel moment vous met il cette erreur ?? commence t il par une vidange et prend il de l eau ???
Ce message d'erreur h24 s'affiche des la mise sous tension au moment du demarrage ,il ne prend pas d'eau .
merci de votre aide
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 25 août 2012 à 09:58
mais est ce qu'il vidange en 1er, car si il ne vidange pas, il ne peut pas prendre d eau !!!
Je suis tres ennuié de revenir vers vous mais le LV avait effectué son cycle précédent normal ,c'est au moment de faire un nouveau lavage que le messaged'erreur est apparu ,le LV ne contient pas d'eau .QUid? merci pour votre aide
Commenter la réponse de stf_la sudiste
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 25 août 2012 à 11:07
0
Utile
il ne contient pas d eau visible, mais si vous le penchez de l eau doit couler ..... car l eau doit etre stocker dans le bac sous le lv ... d'ou le fait qu'il est marché la fois précédente, car vous l'avez réinitialiser mais si cela recommence c'est que vous avez une fuite a quelque part et qu'il faut la trouver ...
Commenter la réponse de stf_la sudiste