Signaler

Lave lige siemens wm14e260ff04 affiche code e2 [Résolu]

Posez votre question DUF 08 - Dernière réponse le 8 sept. 2017 à 18:55 par sos
Bonjour, mon lave linge SIEMENS WM14E260FF04 affiche le code E2 dés que je sélectionne un programme et rien ne fonctionne . Dans le manuel il dise que c'est un problème moteur .J'ai donc vérifié les charbons , ceux-ci étaient bien usés ( le lav n'a que 3.5 ans!!!), je les ai donc remplacé .Le moteur ne sent pas le brûlé .Le problème persiste toujours .J'ai testé la sécurité de porte , la pompe de vidange , la résistance tout est ok .La platine électronique ne présente pas de défaut visuel . Même quand je mets le lav en marche sans brancher le moteur ,le code apparait .Est ce qu'il y a une astuce pour annuler ce code suite à une défaillance .Quelqu'un peut-il m'aider a résoudre ce problème .Merci pour votre aide.
Utile
+20
plus moins
Bonjour ,

mon problème est résolu .A la base c'était un problème de charbons usés ( ceux-ci mesuraient à peine 10mm ) .Mais après les avoir remplacé le défaut E2 s'affichait toujours , il fallait trouver l'astuce pour réinitialiser la machine .Voila comment j'ai procédé : 1) j'ai maintenu appuyé la touche départ/pause et j'ai sélectionné le programme coton/couleur(1er dans le sens horaire) et là pas de résultat positif ; 2) j'ai lâché la touche départ/pause et j'ai mis le programmateur sur arrêt ; 3) j'ai maintenu appuyé la touche départ/pause et j'ai sélectionné le programme express(1er dans le sens anti horaire) et là résultat negatif ; 4) j'ai arrêté tout à nouveau ; 5) j'ai maintenu appuyé la touche départ/pause et j'ai sélectionné le programme synthétique(2eme dans le sen anti horaire ) et là ce n'est le code E2 qui s'est affiché mais le temps de cycle .Depuis la machine fonctionne normalement .J'ai détaillé un maximum afin que cela puisse servir éventuellement à d'autres internautes .Je ne sais pas comment il faut faire pour que le titre apparaisse en vert avec l'inscription résolu, si quelqu'un peut le faire à ma place .Bonne fin de journée à tous et merci encore à PAPY 35 .
Cette réponse vous a-t-elle aidé ?  
Fourras 1Messages postés jeudi 9 mars 2017Date d'inscription 9 mars 2017 Dernière intervention - 9 mars 2017 à 19:11
Merci beaucoup de ton astuce, cela m'a permis de sauver mon lave linge que j'allai jeter après avoir changé les charbons(34€), j'avais les boules.
Fourras
Répondre
sos- 8 sept. 2017 à 18:55
merci genial ca marche
Répondre
Donnez votre avis
Utile
+1
plus moins
Bonjour,



Essayez les solutions suivantes :

Vérifiez si la machine est allumée et correctement branchée.
La sécurité enfants est peut-être activée. Appuyez sur le bouton de départ ou de pause pendant 5 secondes pour débloquer la machine.

Avez-vous sélectionné un démarrage différé ? Patientez ou modifiez l'heure de démarrage.
Donnez votre avis
Utile
+1
plus moins
Bonjour PAPY35,

la machine est correctement branchée et elle est allumée .

il n'y a pas de sécurité enfant .

J'ai appuyé sur le bouton départ/pause pendant au moins 15 secondes mais le problème persiste .

Le problème est arrivé en plein cycle pendant la phase de rinçage .

Merci pour votre aide .
Donnez votre avis
Utile
+1
plus moins
Bonjour,

Selon le type de modèle, vous pouvez résoudre le problème en réinitialisant la machine.

Vous avez déjà réalisé tous les contrôles donc je ne vois que la partie électronique et là je ne suis pas assez pointu pour vous orienter.

Bonne chance
Donnez votre avis
Utile
+1
plus moins
Rebonjour

merci quand même pour votre aide .
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !