Posez votre question Signaler

Probleme lave vaisselle Whirlpool

Maya - Dernière réponse le 12 mai 2013 à 18:44
Bonjour,
Mon lave vaisselle Whirlpool c est bloqué a la fin du dernier cycle qu il a fini.
Impossible de le remettre en route, les voyant restent allumés sur 6eme sens, Off et sur les voyants Sel et Liquide de rinçage.
J ai vérifier et remplis de nouveau au cas où les niveaux des produits, mais cela ne change rien. Débrancher, rebrancher, toujours rien.
Pouvez vous m éclairer sur la panne de mon lave vaisselle?
Je vous remercie d avance pour votre aide.
Maya
Lire la suite 
Réponse
+0
moins plus
bonjour,

avez vous fait un reset ?? restez appuyer sur la touche départ pendant 8 secondes
SMaya34 1Messages postés dimanche 12 mai 2013Date d'inscription 12 mai 2013Dernière intervention - 12 mai 2013 à 18:44
Bonjour,
Désolé pour le délai de réponse.
je viens de m inscrire sous le nouveau nom de SMaya, merci pour votre réponse.
Mais oui j ai fais la manip, et rien! Aucun changement.
Avez vous une autre solution?
Cela ne peux t il pas venir d un programmateur, mais du quel, selon le plan il y en a deux.
Merci d avance. SMaya
Ajouter un commentaire
Ce document intitulé «  Probleme lave vaisselle Whirlpool  » issu de Bricolage (bricolage.linternaute.com) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.