Signaler

Pq Pompe/surpresseur salmson hydromini demarre plus ? [Fermé]

Posez votre question zizou31 - Dernière réponse le 19 janv. 2007 à 01:30 par hammond
J'ai chez moi une pompe de la marque Salmson Hydromini STARSON qui ne démarre plus. Je cherche un petit peu partout sur le net des renseignements sur ma pompe mais à priori la marque/type STARSON n'existe plus. D'où mes 2 questions : 1 - Quelqu'un aurait-il un "tuyau" pour m'indiquer quelle raison pourrait expliquer le fait que ma pompe de démarre plus (elle fait un léger bruit continu quand je la branche mais ne s'enclenche pas) et qu'est ce que je pourrais essayer de faire pour la réparer ? 2 - Où pourrais-je trouver une documentation concernant ma pompe "STARSON" (ayant acheté la maison déjà équipée de la pompe, l'ancien propriétaire ne m’a laissé aucun papier concernant ma pompe qui récupère l'eau du puit) Merci d'avance à tous ceux qui pourront m'aider Cordialement Zizou (qui va gagner la finale)
Afficher la suite 
Utile
+0
plus moins
salut zizou, Il me manque quelques informations pour te conseiller! Je pense qu'il n'est pas nécessaire d'avoir de la doc pour réparer un système aussi simple. Il sagit aparament d'un groupe surpresseur??, si c'est vraiment le cas, il y a forcément un pressiostat (contacteur comandé par la pression) qui enclenche et coupe l'alimentation de la pompe lorsque la pression est suffisante. Il peut sagir d'une défaillance de cette apareil (vite décelé avec un testeur pour voir si il envoit bien du courant au moteur) mais d'après t'a description, j'ai l'impression que tu pencherais plus sur la pompe en elle même. il faudrais alors que tu me dise quel type de moteur équipe ta pompe et notament si il sagit d'un mono ou triphasé. Le fait qu'il face un léger bruit veut soit dire que la pompe est bloqué ou qu'il y a un défaut d'alimentation (une des trois phases coupé si il sagit d'un triphasé).Ne laisse pas le moteur gronder si il ne tourne pas, il va pas résister bien longtemps avant de griller!!!! A voir aussi, sur certains modèles, un contact thermostatique de sécurité est inséré au coeur du bobinage du moteur et disjoncte en cas de surchauffe (il arrive que ça déconne et qu'il ne se ré-arme pas après refroidissement comme prévu). Il faut alors démonter et le shunter et ça retourne mais dans ton cas, il ne ferais aucun bruit donc je ne penche pas trop pour cette hypothèse. Voilà pour ce que je peut t'en dire avec le peut de renseignement que tu précise, si tu peut, donne quelques précisions et tiens moi au courant!! a+ bricolo, technicien de maintenance industrielle pour te servir
Utile
+0
plus moins
Bonjour zizou 31 Là,je vais faire trés fort! C'est soit mecanique,soit electrique. Maintenant,moins fort mais plus serieux. Déja ,essaye de faire le moteur a la main si accessible par l'arriere,ou en desacouplant la pompe.C'etait le cote mecanique. Sinon,je pense que le jus arrive au moteur si c'est bien lui qui ronronne (Tu prends un long tournevis, tu appliques le bout du manche sur ton oreille,et tu promenes la pointe sur les different elements,moteur,boitier du pressostat etc pour localiser precisement le bruit-c'est Laennec qui l'a inventé,ça s'appelle un stéthoscope.) Si le bruit vient du moteur, - triphasé ,ecoute les conseils de bricoloman -monophasé assez vieux, à 95% c'est le condensateur de demarrage (le moteur doit continuer a tourner si tu le lance a la main) Voila, a toi de jouer et bonne année Cordialement

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !