Signaler

Pourquoi mon sèche-serviette ne chauffe pas ? [Fermé]

Posez votre question Abethan - Dernière réponse le 27 avril 2013 à 10:34 par kiki 52
J'ai fait construire il y a 5 ans. Mon installation de chauffage est une chaudière Gaz Frisquet Hydroconfort avec plancher basse température au RDC et radiateurs à l'étage. J'ai 2 sèche-serviette dans les salles de bains et aucun ne chauffe. Ils ont chauffé la première année en encore assez mal mais depuis il fait 15° dans les salles de bains. Les autres radiateurs chauffent sans pb. J'ai démonté les radiateurs, les ai nettoyé (enlevé le peu de résidu noir). J'ai un tuyau rouge (PER) qui arrive sur une tête manuelle rentre dans une tige (tube d'injection) pour monter l'eau chaude en haut du sèche-serviette. Puis un robinet de retour (clé 6 pan) et le tuyau bleu. J'ai fermé tous les autres radiateurs, les sèche-serviette ne chauffent pas. Tout est purgé. 1er constat : pas bcp de pression au niveau de l'arrivée (rouge) alors qu'il y en a au niveau de la sortie (bleu). 2ème constat : le sèche-serviette était prévu pour être monté dans l'autre sens (autocollant mentionnant le tube d'injection est côté froid) mais j'ai regardé et tout a été inversé. Avant d'appeler un plombier, parce que j'en perd mon latin, je voulais un avis extérieur. Ca doit être un truc con que je ne vois pas.
Afficher la suite 
Utile
+1
plus moins
4 radiateurs a l'étage plus 2 sèche-serviette, le tout alimentés par 2 nourrices a l'étage pour l'arrivée et la sortie. Ils chauffent très bien.
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
Le tube est bien monté côté arrivée (gauche). Mais à l'origine il devait être monté de l'autre côté car il y a un autocollant à droite. La sortie est à droite et le robinet est ouvert complètement. Je ne sais pas ce que veut dire monotube et standard.
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
Vanne d'arrivée (gauche) : www.boursey.com/DSCN0924.JPG Vanne de retour (à droite, cf. autocollant mentionnant tube injection) : www.boursey.com/DSCN0923.JPG
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
bonjour regardez ou est votre tube d injection il doit correspondre a l arrivée d eau sinon il est monté a l envers dans le cas ou il y a un tube d injection ,car les marques connues n en posséde pas.; sauf si vous etes en monotube ou certain bitubes a 1 seul raccordement il faut un robinet avec canne d injection, si vous etes en bitubes les robinets que vous possedez sont ok salutation
Cette réponse vous a-t-elle aidé ?  
kiki 52- 27 avril 2013 à 10:34
si tu veut qu il fontionne sur le retour de la nourrice basse temperature tu retire le petit tube et tu lui mais un bouchon est la ton radiateur fontionne celui qui ta fait intalation est un charleau car on ne melange pas basse temperature avec temperature normal sauf si on fait sa ; le radiateur est bien monter c la chose a faire quand on veut assemble 2 chauffages different dix minute apres tu aura du chauffage sur ton porte serviette
Utile
+1
plus moins
Il vous faut faire en sorte qu'il se remplisse pas par l'arrive et pas par le retour. Le fait qu'il y ai de la boiue dans les seche serviettes et pas dans les autres je vous l'explique comme ceci: Vu que vous tubes passent par le sol, ils sont dans un point bas, donc tous les dépôts viennent s'y déposer, de plus comme votre radiateur est munis d'une vanne thermo, cela provoquait tout au début une petite circulation par rapport aux autres radiateurs, donc point bas et circulation faibles = Dépôts dans les tubes qui en plus est favorisé par le refroidissement de l'eau dans le circuit pour insuffisance de circulation. (Résultats du Per) Enfin je ne peut pas vous en dire trop non plus sinon.... Faites ce que je vous dit et vous verrez, parole de plombier chauffagiste. Je ne sais pas si le chef va accepter mais moi aussi je tiens un Forum. http://plombiersreunis.free.fr/forum/index.php
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
RESOLU RESOLU RESOLU RESOLU RESOLU RESOLU RESOLU RESOLU Les sèches-serviettes fonctionne à nouveau. La cause des désagréments : un peu de boue. Merci beaucoup à LOOKI, Le Noir et Pat38. En effet, la tête thermostatique, déconseillée sur ce type d'installation a limité le débit ce qui a créé un bouchon de boue en amont. Après avoir démonté le radiateur sans amélioration, j'ai démonté la tèête thermostatique, un coup de tournevis pour faire sauter le bouchon de boue et un jet d'eau en pleine figure, tiède heureusement. Je vais mettre du produit anti-boue à titre préventif
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonjour Je n'ai pas tout bien compris, mais le tube d'injection doit se trouver obligatoirement du côté chaud (arrivée d'eau chaude) ouvrer un peu les T (robinet de retour) Question, est-ce une installation monotube ou normale ?
Utile
+0
plus moins
bonsoir combien ils y a de radiateurs a l étage les autres chauffent ils?salutation
Utile
+0
plus moins
bonjour droite ou gauche ne me renseigne d'aucune fàçon, une photo de la vanne et de l'arrivé serait plus explicite
Utile
+0
plus moins
bonjour Montage en dépit du bon sens, si je me fie à la couleur du tuyau, le radiateur est monté a l'envers, vanne non adaptée à ce genre de radiateur, je recherche si je trouve une photo avec la vanne correspondant à ce système de radiateur, mais c'est très cher
Utile
+0
plus moins
voilà, bien sur il y a d'autre modèle, mais il doit y avoir la tige http://www.casimages.com/img.php?i=081129111802737803.jpg
Utile
+0
plus moins
suite suivant la hauteur de votre radiateur, la tige doit être plus ou moins grande, donc le mieux est d'aller voir chez la marque de votre radiateur
Utile
+0
plus moins
rebonjour regardez a vos nourrices si les tubes qui vont aux s/serviettes sont unpeu chaud ou pas du tout !! donnez nous la marque SVP
Utile
+0
plus moins
Montage en dépit du bon sens : certainement Radiateur monté à l'envers : plausible,mais le tube d'injection a été déplacé côté arrivée. Ce genre de radiateur semble réversible. Comment faut-il le remonter à l'endroit ? Je ne peux pas changer la place des tuyaux d'arrivée et de sortie car ils sont scellés dans le mur. Vanne non adaptée : ça me paraît une bonne idée. La vanne réglable doit-elle être montée sur l'arrivée ou la sortie ? Le radiateur fait environ 80cm de haut et le tube d'injection monte jusqu'à 70cm. Marque du sèche-serviette : inconnu mais certainement 1er prix monté par le constructeur. Nourrices : tiède pour les sèches-serviette et chaud pour les autres radiateurs. Tube d'injection monté côté arrivée mais le radiateur était monté d'usine avec le tube d'injection de l'autre côté. Le plombier a dû l'inverser. Je pense vraiment que le pb vient que l'eau ne circule pas ans les sèches-serviette : donc semblerait soit pb de vanne, soit de résistance trop forte (tube d'injection) soit ?
Utile
+0
plus moins
bonjour avez vous actionné les pistons du robinet thermostatique faite le ,vous laissez appuyer le piston avec un tournevis voir le résultat,si rien ne se passe vous enlevez le tube d injection puis vous essayez ;salutation
Utile
+0
plus moins
Le piston du robinet thermostatique fonctionne, j'ai vérifié au démontage. Je vais essayer en enlevant le tube mais il faut que je trouve la clé adéquate (un rond avec 2 encoches).
Utile
+0
plus moins
J'ai peut-être trouvé la solution. Je viens de jeter un coup d'oeil sur le site Danfoss. La recommandation est de monter le robinet thermostatique sur le retour. Actuellement il est monté sur l'arrivée. Votre avis ?
Utile
+0
plus moins
Hélas vous cherchez le probleme la ou il n'y as pas, je vous explique: normalement les radiateurs de salle de bains ne doivent pas etre minus de robinets thermostatiques alors que le votre si, malgré qu"il n'y ait plus la tête. Deuxième problème les tubes doivent etre quasiment bouché particulièrement l'arrivée. Ce que je vous conseille dans un premier temps, vous que vous, vous y connaissez un peut, fermez les arrivé et retour de votre radiateur, dirigez vous a un magasin et achetez du produit antiboues, puis enlevez complètement l'eau de votre radiateur, ajoutez votre pruduit en dévissant la purge en haut du radiateur pour avoir un trou d'accés, une fois votre produit ajouté, laissez le retour fermé et ouvrez l'arrivé et purgez, une fois qu'il n'y a plus d'air, ouvrez le retour, en cas de besoin fermez un peut les autres radiateurs, et quelques jours aprés c'est nikel, votre plombiers saura quoi faire par la suite afin de traiter l'installation pour que ce problème ne se reproduise pas. Sinon pour un schéma monotube c'est ici. http://forumplombiers.free.fr/viewtopic.php?f=11&t=51
Utile
+0
plus moins
Il y a bien un peu de boue. Quand j'ai démonté le radiateur, il y avait un peu de résidu noir dans l'eau. Mais dans ce cas, les autres radiateurs ne chaufferaient pas ou du moins pas en bas. Et les 2 sèches-serviettes sont froids. Sur la nourrice, ils sont placés en 1ère et dernière position. Par contre, un signe qui irait dans le sens de la boue : après avoir démonté le sèche-serviette, j'ai regardé l'ouverture des robinets d'arrivée et de retour, j'avais de la pression sur e retour et quasiment pas sur l'arrivée (chaudière et pompe arrêtées). Et quand j'ai voulu re-remplir le radiateur en ouvrant le robinet de la chaudière, il s'est rempli via le robinet de retour pas par le robinet d'arrivée.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !