Signaler

Comment brancher un programmateur numérique DIN Timer9 ?

Posez votre question seb_131 - Dernière réponse le 2 avril 2010 à 22:58
Bonjour, j'ai acheté un programmateur Velleman Timer9 sur internet et je n'arrive pas à le faire fonctionner. L'ayant fait changer une première fois, je pense que je dois mal m'y prendre. J'ai branché le neutre et la phase sur les borne 1 et 2, et mon circuit (une pompe de puit qui fonctionne correctement) sur les bornes 3 et 4. Lorsque le programme est déclenché, la diode rouge du programmateur est bien allumé, mais je n'ai aucune tension entre les bornes 3 et 4. Est ce normal ? Merci par avance. Cordialement Seb http://www.velleman.eu/downloads/6/timer9gbnlfresdit.pdf
Afficher la suite 
Utile
+0
moins plus
bonsoir c'est normal que cela ne marche pas vous le branchez mal ! déja qu'elle est la puissance de la pompe que vous branchez dessus? pour ce qui est du branchement, vous branchez le 220 V sur les bornes 1 et 2. cette alimentation doit être protégée par un fusible ! pour ce qui est de votre pompe vous amenez une phase sur la borne 4 vous repartez de la borne 5 pour aller a votre pompe et ensuite de votre pompe vous repartez au neutre. si votre pompe fait plus de 2000 W vous devez protéger votre pompe sur un circuit différent que celui de l'horloge si votre pompe fait plus de 3000W vous devez la protéger sur un fusible différent et commander par un contacteur de puissance comme indiqué sur votre plan
Ajouter un commentaire
Utile
+0
moins plus
Merci. Ca marche !
Ajouter un commentaire
Utile
+0
moins plus
bonsoir de rein mais c'est normal que ca marche... ;-))
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !