Signaler

Pourquoi ma pompe de puits se coupe seule ?

Posez votre question holloman - Dernière réponse le 17 avril 2010 à 23:09
bonjour, je suis totalement nouveau j'espère que je suis dans le bon forum, voila j'ai une pompe de puit qui marche quelques instant et se coupe seule et le moteur est trés chaud. pourriez vous m'aider svp a trouver d'ou vient l'erreur Merci
Afficher la suite 
Utile
+1
moins plus
Bonjour, à mon avis la pompe se met en sécurité thermique. Il se peut qu'elle soit bloqué. Débranchez là et démonter le bas de la pompe et contrôler que l'hélice tourne à la main et qu'il n'y a pas trop de résistance. Lorsqu'elle tourne, l'eau sort du tuyau ou pas ?
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, C'est quand même un peu faible comme description : pompe monophasée ou triphasée ? quelle puissance ? (qu'est-ce qu'il y a écrit sur la plaque signalétique) Depuis quand est-elle en service ? En plus de ce qu'à soupçonné le contributeur précédent, Si c'est du triphasé il peut manquer une phase par exemple, si c'est du mono le condensateur peut être faiblard, cela peut être aussi un roulement qui a grippé, cela peut être une mauvaise alimentation (chute de tension) ect.. Et elle se remet en route toute seule ou vous réenclanchez ?
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Tu dis: "le moteur est tres chaud" Donc ce n'est pas une pompe immergée mais une pompe de surface. y a t'il de l'eau a pomper? la crépine n'est elle pas bouchée? pâs trop de hauteur a aspirer (et a refouler ?
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !