Signaler

Pourquoi mon groupe électrogène cale ? [Fermé]

Posez votre question chocolat - Dernière réponse le 22 juin 2016 à 09:31 par Al arlos
bonjour mon groupe eletrogene démarre tourne 10 seconde puis il s'arrete j'ai demonté et nettoyé le carbu rien ni fait merci
Afficher la suite 
Utile
+5
plus moins
Re As tu pensé simplement a changer la bougie?
Cette réponse vous a-t-elle aidé ?  
Al arlos- 22 juin 2016 à 09:29
il m'arrive la même chose, j'ai nettoyé le carbu, gicleur, pointeau, filtre à air, crépine du réservoir, changé la bougie, nettoyé l'allumage au compresseur, etc rien n'y fait ! je pense au module d'allumage mais n'en suis pas sûr ! quelqu'un voit ce que ça pourrait être ?
Répondre
Utile
+3
plus moins
bonjour a quelle genre de panne tu pense
Utile
+1
plus moins
Bonjour benet, Merci de ces précisions. "Un groupe électrogène fournit des VA ( volts,ampères ) et non des watts, celà à cause de la valeur du cosinus phi des récepteurs" Donc on ne peut pas brancher n'importe quel appareil sur un groupe électrogéne? Par exemple, si je prends des résistances pures, comme des radiateurs ou certains éclairages, qu'est-ce que j'en fais? Je n'ai pas posé la question à chocolat, ça paraîssait couler de source, mais un groupe se démarre à vide.
Utile
+1
plus moins
bonjour benet quand je le demarre rien n'est branché dessus il tourne puis s'arrete c'est un groupe genelec de chantier
Utile
+1
plus moins
Bonjour Ce n'est pas un problème électrique c'est un problème mécanique c'est une panne sur le moteur thermique et non sur la génératrice!
Al arlos- 22 juin 2016 à 09:31
je pense aussi !!
Répondre
Utile
+0
plus moins
Bonjour, Cela ressemble à une mauvaise arrivée d'essence. Vérifiez l'état du filtre à essence et que le flotteur du carbu soit bien mis en place et fonctionne librement.
Utile
+0
plus moins
Bonjour, S'il démarre en charge,les récepteurs branchés demandent une puissance plus importante que celle fournie par le groupe. Un groupe électrogène fournit des VA ( volts,ampères ) et non des watts,celà à cause de la valeur du cosinus phi des récepteurs. Ne pouvant fournir "il se met à genoux" Quels récepteurs alimente t'il ? A+.
Utile
+0
plus moins
Bonjour, A ys09 chocolat n'a pas préciser comment il démarrait son groupe. Tous générateurs de courant alternatif:alternateur,transformateur, onduleur leurs est exprimée en VA. Sur ces générateurs tous récepteurs de courant alternatif peuvent être connectés. Ces générateurs sont limités par l'intensité ( A )qu'ils peuvent fournir. Les circuits résistifs ont un cos phi proche de 1. Ce n'est pas le cas des circuits inductifs dont le cosinus phi varit de 0,5 à presque 1. En monophasé la puissance est donnée par la formule: P (Watt)=V(volt) x A(ampères) x cos phi Ex:500 watts avec cos phi = 1 A =P / Vxcos phi 500/240x1 soit 2,08 Ampères Ex:500 watts avec cos phi = 0,5 500 / 240x0,5 soit 4,17 Ampères A+.
Utile
+0
plus moins
Bonjour, Lire leurs puissance est exprimées en VA. A+.
Utile
+0
plus moins
bonjour benet je le ferai je te tient au courant merci
Utile
+0
plus moins
Salut chocolat je voudrais connaitre a qui tu réponds exactement?? A benet ou a moi courjus 19? ta réponse me semble plutôt bizarre!
Utile
+0
plus moins
bonjour courjus19 excuse moi de t'avoir appelé benet bougie changé j'ai aussi changé le fil d'alumage l'anti-parasite il démarre bien tourne plus longtemp mais il cale encore j'ai démonté le carbu les gigleurs je les fait tremper dans du petrole pour le nettoyer
Utile
+0
plus moins
Bonjour as tu pensé a nettoyer le réservoir et les tuyaux , y a certainement des saletés mais aussi peu être de l'eau
Utile
+0
plus moins
bonjour je vais mettre un carbu neuf l'ancien est hs pouvez vous me dire quelle essence mettre pour le faire tourné c'est un genelec gegene de chantier type 3000me 3kva moteur lombardini intermotore merci
Utile
+0
plus moins
Bonjour la référence ne me dis pas si c'est un 4 temps ou un deux temps? y a t'il un niveau d'huile a surveiller sur le bas du moteur (une jauge)?
Utile
+0
plus moins
bonjour courjus oui il y a une jauge pour faire le niveau d'huile
Utile
+0
plus moins
bonsoir, je ne connais pas cette marque ni son encombrement , mais ,est il reste tjrs sur ses "quatre pieds" car, si par inadvertance , il a ete penche ou couche,essence dans l'huile ,faire la vidange d'huile ,en remetre de la "bonne" et normalment cela devrait redemarrer sans probleme. Avez vous aussi essayez de le faire fonctionner sans filtre a air.
alban411 1Messages postés mercredi 27 avril 2016Date d'inscription 27 avril 2016 Dernière intervention - 27 avril 2016 à 23:28
bonjour, j'ai eu le même problème avec le mien (marque différente) et il a calé, et ne veut plus démarrer... si je vidange l'huile cela pourrait suffir ?
Répondre
Utile
+0
plus moins
Re Il semblerait bien que ce soit un moteur 4 temps donc tout simplement du super 95!!!
Utile
+0
plus moins
bonjour mon ami courjus voila j"ai remonté un carbu neuf rempli le reservoir ess 95 il a pris du temps a démmarer maintenant il toune bien il y a du courant ma perseuse fonctionne merci pour tout les conseils que tu ma donné
Utile
+0
plus moins
Bonjour Et bien si on a pu t'aider c'est le principal et bon travaux!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !